<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->

<!-- templatemo 417 grill -->
<!-- 
Grill Template 
http://www.templatemo.com/preview/templatemo_417_grill 
-->
    <head>
        <meta charset="utf-8">
        <title>New York Nonprofit Media: Friday, December 1, 2017</title>
        <meta name="description" content="The essential news source for New York's nonprofit industry.">
  <meta name="generator" content="Textpattern CMS">
        <meta name="viewport" content="width=device-width">
	<link rel="icon" type="image/ico" href="http://nynmedia.com/nynfavicon2.ico"/>


  
  
    <meta name="robots" content="index, follow, noodp, noydir">
  
  
  
  <meta name="google-site-verification" content="_yGB9mP9sQD6_FK_QegDNypGJjbnS4xcBGQ0FxS_dcM" />

<!-- content feeds -->
  <link rel="alternate" type="application/atom+xml" title="Atom feed" href="http://nynmedia.com/atom/?section=news" />
  <link rel="alternate" type="application/rss+xml" title="RSS feed" href="http://nynmedia.com/rss/?section=news" />
  
<meta name="viewport" content="width=device-width, initial-scale=1" />
		
<!-- <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script> -->
<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script> -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js"></script>





<script src="//use.typekit.net/apt0bbs.js"></script>
<script>try{Typekit.load();}catch(e){}</script>	

<script type="text/javascript" src="http://cdn.broadstreetads.com/init.js"></script>
<script data-tockify-script="embed" src="https://public.tockify.com/browser/embed.js"></script>

        <link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="http://nynmedia.com/css.php?n=bootstrap" type="text/css" media="screen" />
<link rel="stylesheet" href="http://nynmedia.com/css.php?n=font-awesome" type="text/css" media="screen" />
<link rel="stylesheet" href="http://nynmedia.com/css.php?n=templatemo_style" type="text/css" media="screen" />
<link rel="stylesheet" href="http://nynmedia.com/css.php?n=templatemo_misc" type="text/css" media="screen" />
<link rel="stylesheet" href="http://nynmedia.com/css.php?n=flexslider" type="text/css" media="screen" />
<link rel="stylesheet" href="http://nynmedia.com/css.php?n=testimonails-slider" type="text/css" media="screen" />
<script src="http://nynmedia.com/js/modernizr261respond110min.js"></script>

<!-- Broadstreet Ads JS -->
<script src="http://cdn.broadstreetads.com/init.js"></script>

<!-- Google DoubleClick JS -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/150920706/leaderboard_bottom_728x90', [728, 90], 'div-gpt-ad-1478207300736-0').addService(googletag.pubads());
    googletag.defineSlot('/150920706/leaderboard_middle_728x90', [728, 90], 'div-gpt-ad-1478207300736-1').addService(googletag.pubads());
    googletag.defineSlot('/150920706/leaderboard_top_728x90', [728, 90], 'div-gpt-ad-1478207300736-2').addService(googletag.pubads());
    googletag.defineSlot('/150920706/sidebar_top_250x250', [250, 250], 'div-gpt-ad-1478207300736-3').addService(googletag.pubads());
    googletag.defineSlot('/150920706/sidebar_top_300x600', [300, 600], 'div-gpt-ad-1478207300736-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<style>
@font-face {
    font-family: 'charterbold_italic';
    src: url('/fonts/charter_bold_italic-webfont.eot');
    src: url('/fonts/charter_bold_italic-webfont.eot?#iefix') format('embedded-opentype'),
         url('/fonts/charter_bold_italic-webfont.woff') format('woff');
    font-weight: normal;
    font-style: normal;

}




@font-face {
    font-family: 'charterbold';
    src: url('/fonts/charter_bold-webfont.eot');
    src: url('/fonts/charter_bold-webfont.eot?#iefix') format('embedded-opentype'),
         url('/fonts/charter_bold-webfont.woff') format('woff');
    font-weight: normal;
    font-style: normal;

}




@font-face {
    font-family: 'charteritalic';
    src: url('/fonts/charter_italic-webfont.eot');
    src: url('/fonts/charter_italic-webfont.eot?#iefix') format('embedded-opentype'),
         url('/fonts/charter_italic-webfont.woff') format('woff');
    font-weight: normal;
    font-style: normal;

}




@font-face {
    font-family: 'charterregular';
    src: url('/fonts/charter_regular-webfont.eot');
    src: url('/fonts/charter_regular-webfont.eot?#iefix') format('embedded-opentype'),
         url('/fonts/charter_regular-webfont.woff') format('woff');
    font-weight: normal;
    font-style: normal;

}

@font-face {
    font-family: 'NewVeljovicPro';
    src: url('/fonts/ITCNewVeljovicPro-Regular.eot');
    src: url('/fonts/ITCNewVeljovicPro-Regular.eot?#iefix') format('embedded-opentype'),
         url('/fonts/ITCNewVeljovicPro-Regular.woff') format('woff');
    font-weight: normal;
    font-style: normal;

}



/*@font-face {
  font-family: 'ITCNewVeljovicDSPro';
  src: url('/fonts/ITCNewVeljovicPro-Italic.eot?#iefix') format('embedded-opentype'),  url('/fonts/ITCNewVeljovicPro-Italic.woff') format('woff'), url('/fonts/ITCNewVeljovicPro-Italic.ttf')  format('truetype'), url('/fonts/ITCNewVeljovicPro-Italic.svg#ITCNewVeljovicPro-Italic') format('svg');
  font-weight: normal;
  font-style: italic;
}*/



@font-face {
  font-family: 'ITCNewVeljovicPro-Italic';
  src: url('/fonts/ITCNewVeljovicPro-Italic.eot?#iefix') format('embedded-opentype'),  url('/fonts/ITCNewVeljovicPro-Italic.woff') format('woff'), url('/fonts/ITCNewVeljovicPro-Italic.ttf')  format('truetype'), url('/fonts/ITCNewVeljovicPro-Italic.svg#ITCNewVeljovicPro-Italic') format('svg');
  font-weight: normal;
  font-style: normal;
}



/* Generated by Font Squirrel (http://www.fontsquirrel.com) on March 3, 2015 */



@font-face {
    font-family: 'gzaseminegra';
    src: url('/fonts/Gza-Seminegra-webfont.eot');
    src: url('/fonts/Gza-Seminegra-webfont.eot?#iefix') format('embedded-opentype'),
         url('/fonts/Gza-Seminegra-webfont.woff2') format('woff2'),
         url('/fonts/Gza-Seminegra-webfont.woff') format('woff'),
         url('/fonts/Gza-Seminegra-webfont.ttf') format('truetype'),
         url('/fonts/Gza-Seminegra-webfont.svg#gzaseminegra') format('svg');
    font-weight: normal;
    font-style: normal;

}




@font-face {
    font-family: 'gzaseminegra_italic';
    src: url('/fonts/Gza-SeminegraItalic-webfont.eot');
    src: url('/fonts/Gza-SeminegraItalic-webfont.eot?#iefix') format('embedded-opentype'),
         url('/fonts/Gza-SeminegraItalic-webfont.woff2') format('woff2'),
         url('/fonts/Gza-SeminegraItalic-webfont.woff') format('woff'),
         url('/fonts/Gza-SeminegraItalic-webfont.ttf') format('truetype'),
         url('/fonts/Gza-SeminegraItalic-webfont.svg#gzaseminegra_italic') format('svg');
    font-weight: normal;
    font-style: normal;

}
</style>



<!-- specify canonical, more info: http://googlewebmastercentral.blogspot.com/2009/02/specify-your-canonical.html -->
  
    
      <link rel="canonical" href="http://nynmedia.com/news/friday-december-1-2017">
    
  

<link rel="stylesheet" href="http://nynmedia.com/css.php?n=jquery.fancybox.css?v=2.0.4" type="text/css" media="screen" />
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?v=1.7.1"></script>

	<script>window.jQuery || document.write('<!-- CDN FALLING BACK --><script src="//nynp.cityandstateny.com/admin/template/js/jquery.min.js?v=1.7.1"><\/script>');</script>

<!--
<script src="http://nynmedia.com/js/jqueryfancyboxpack.js"></script>
<script src="http://nynmedia.com/js/fancyboxconfig.js"></script>-->


<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "d6fde594-a8e0-4615-a87c-ffbbb1f6206d", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>


<script type="text/javascript">
jQuery(document).ready(function($) {
    $("#mmenu").hide();
    $(".mtoggle").click(function() {
        $("#mmenu").slideToggle(500);
    });
});



</script>
<script src="//load.sumome.com/" data-sumo-site-id="801f313990566aceac33ca42179f5151cfb25c51f0fb9b1866fd50ebb102b7e0" async="async"></script>
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" />














    </head>
<body id="news-page">





        <!--[if lt IE 7]>
            <p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
        <![endif]-->

            <header>
			
				<!-- Include the main-header template -->
				                 <div id="main-header">
                    <div class="container">
		      <div class="row">
		    <div class="col-md-10"><div align="center" class="leaderboard-ad">




<!-- /150920706/leaderboard_top_728x90 -->
<!--<div id='div-gpt-ad-1478207300736-2' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478207300736-2'); });
</script>
</div> -->
<!--<script type="text/javascript">broadstreet.zone(42930, {responsive: true});</script>-->








<!--
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/150920706/leaderboard_top_728x90', [728, 90], 'div-gpt-ad-1506955050044-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> -->

<!-- /150920706/leaderboard_top_728x90 -->
<!--<div id='div-gpt-ad-1506955050044-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506955050044-0'); });
</script>
</div> -->







<div data-glade data-ad-unit-path="/150920706/leaderboard_top_728x90" height="90" width="728"></div>

<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>


















<!--		      <a href="http://www.baruch.cuny.edu/spa"><img src="http://nynmedia.com/images/56.gif" style="margin: 0 auto 0" class="ad" /></a>-->
		      </div></div>
		      <div class="col-md-2">
                                <div class="social-bottom">
                                    <ul>
                                        <li><a href="https://www.facebook.com/pages/New-York-Nonprofit-Press/153166201410379" class="fa fa-facebook"></a></li>
                                        <li><a href="https://twitter.com/NYN_media" class="fa fa-twitter"></a></li>
                                        <li><a href="http://www.nynmedia.com/rss" class="fa fa-rss"></a></li>
                                    </ul>
                                </div>
                            </div>
			    
		      </div>
<div class="row" id="nav-uptop-container">
<nav class="nav-uptop">
<ul style="margin-bottom:0">
<li><a href="/about">About</a></li>
<li><a href="/subscribe">Subscribe</a><!--<a href="http://eepurl.com/bkd3o1">Subscribe</a>--></li>
</ul>
</nav>
</div>
                        <div class="row">
                            <div class="col-md-3">
                                <div class="logo">
                                    <h1><a href="http://nynmedia.com/"><!--<i class="fa fa-leaf"></i> NYN-->
























<img src="http://nynmedia.com/images/2.jpg" alt="" width="567" height="173" />

















</a></h1>
                                </div>
                            </div>
			    <div class="col-md-9">
			      <!--<a href="http://nynp.cityandstateny.com/"><img src="http://nynmedia.com/images/1.jpg" alt="" style="float:right;margin-top:2em" width="283" height="90" /></a>-->
    
                            </div>
		      </div>
		      <div class="row" style="margin: 0">
                            <div class="col-md-12">


<!-- navigation -->
  <nav role="navigation" class="main-menu">
<ul>
<li style="padding-left:0 !important"><a href="/news">News</a></li>
<!-- <li><a href="http://nynmedia.com/category/nyn-daily">NYN Daily</a></li> -->
<li><a href="http://jobs.nynmedia.com/" class="career">Jobs</a></li>
<li><a href="/events" class="events">Events</a></li>
<li><a href="http://nynmedia.com/category/nyn-daily" class="nyndaily">First Read</a></li>
<li><a href="http://nynmedia.com/nyn-knowledge">Knowledge</a></li>
<li style="border-right:none"><form role="search" method="get" action="http://nynmedia.com/">
  <!--<h4><label for="search-textbox">Search</label></h4>-->
  <p><input id="search-textbox" placeholder="search" style="width:70%" type="search" name="q"><!--<input style="width:30%" class="search-icon" type="submit" value="Search">--></p>
</form>

<style>
input {  outline: none }
input#search-textbox {
	-moz-box-sizing: content-box;
	-webkit-box-sizing: content-box;
	box-sizing: content-box;
	background: white;
	-webkit-border-radius: 20px;
	-moz-border-radius: 20px;
	border-radius: 20px;
	height: 20px;
	border: 1px solid rgba(0,0,0,0.2);
	width: 170px;
	padding: 3px 23px 3px 8px;
}

input[type="reset"] {
	background: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA4AAAAOCAMAAAAolt3jAAAAGFBMVEUAAAC/v7+/v7+/v7+/v7+/v7+/v7+/v7+hAPa4AAAAB3RSTlMAQNCwkKDgPaU3lgAAAEZJREFUeNplj9EKACAIA2dm+/8/bkj4sI6wDsIpRCRFBprNxx4bD12LrwRSDxRZkCcoCqVDIW1v+9Q+W6sOOhNkY9iQtsIFhO0DtcbsWN0AAAAASUVORK5CYII=');
	width: 14px;
	height: 14px;
	-webkit-border-radius: 8px;
	-moz-border-radius: 8px;
	border-radius: 8px;
	border: 0;
	text-indent: -999px;
	position: absolute;
	right: 8px;
	top: 7px;
	cursor: pointer;
}

input#search-text:invalid {
	outline: none;
	-webkit-box-shadow: none;
	-moz-box-shadow: none;
	box-shadow: none;
	background: white url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAAMCAMAAABhq6zVAAAAIVBMVEW/v7+/v78AAAC/v7+/v7+/v7+/v7+/v7+/v7+/v7+/v79QUkolAAAAC3RSTlOLYAAJeoMjRhpOcbsbtd4AAABJSURBVHjaVc1JDsAgDATB9uAF8v8Hx0QcSN9KssZI5eClDj18PRsFlmlQDcfUGd6A3EgYP1xncQ+sa5qYOk9jRQt1Y0izhU5bL2o2AW3ZQKeJAAAAAElFTkSuQmCC) 10px 6px no-repeat;
}
input#search-text:invalid + input[type="reset"] {
	visibility:hidden;
}
</style></li>
</ul>

  </nav>


<nav id="mobile">

    <div id="toggle-bar">
        <strong><a class="mtoggle" href="#" style="width:100%; height:100%; display:block">MAIN MENU <span style="float:right;margin-right:4em"><i class="fa fa-bars"></i></span></a></strong>
<!--<a class="mtoggle" </a>-->
<!--        <a class="navicon mtoggle" href="#">MAIN MENU</a> -->
    </div>

    <ul id="mmenu">
        <li><a href="/news">News</a></li>
        <li><a href="/category/nyn-daily">First Read</a></li>
        <li><a href="http://jobs.nynmedia.com/">Jobs</a></li>
        <li><a href="/events">Events</a></li>
        <li><a href="http://nynmedia.com/nyn-knowledge/nyn-knowledge">Knowledge</a></li>       	
    </ul>

</nav>



                                </div>





                            </div>
                           <!-- <div class="col-md-4">
                                <div class="search-box">  
                                    <form action="http://nynp.cityandstateny.com/index.php?id=search" method="POST" class="search">
  <input type="text" name="words" class="search-words" value="" />
  <input type="submit" name="search" class="search-submit" value="Search" />
      <script type="text/javascript" src="http://nynp.cityandstateny.com/plugins/i18n_search/js/jquery.autocomplete.min.js"></script>
  <script type="text/javascript">
        $(function () {
      var $live = $('ul.search-results.search-live');
      // add css file
      $('head').append('<link rel="stylesheet" type="text/css" href="http://nynp.cityandstateny.com/plugins/i18n_search/css/jquery.autocomplete.css"></link>');
      $('form.search input[name=words]').autocomplete(
        "http:\/\/nynp.cityandstateny.com\/plugins\/i18n_search\/ajax\/suggest.php?langs=", { 
        minChars: 1,
        max: 50,
        scroll: true,
        multiple: true,
        multipleSeparator: ' '
      });
          });
  </script>
  </form>
				    
                                </div>
                            </div>-->
                        </div>
			
			
                    </div>
                </div>

            </header>
            

  <div class="wrapper">
    <div class="container article-container">





<!-- left (main) column -->
      <div role="main">

      <!-- is this result result page? also omits the pagination links below (uses pagination format within search_results.article.txp instead) -->
      

        <!-- else is this an article category list? -->
        



          <!-- else is this an article author list? -->
          









<!--will have pagination-->




 <!-- else display articles normally -->
            <article role="article" itemscope itemtype="http://schema.org/Article">




  
    <span itemprop="keywords" class="keywords"><a rel="tag" href="http://nynmedia.com/category/nyn-daily/">NYN Daily</a></span> <time datetime="2017-12-02T01:04:10Z" itemprop="datePublished"> Dec 02, 2017</time>

  <h1 itemprop="name">Friday, December 1,&#160;2017</h1>
<h2></h2>
<h3>By <span class="basic-info" itemprop="author">NYN Daily<!--<a rel="author" href="http://nynmedia.com/news/?author=Lydia+Eck">Lydia Eck</a>--></span></h3>

<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_email_large' displayText='Email'></span>

<div class="article-container-inner">

  <section itemprop="articleBody" id="main-section"  style="float: none !important; vertical-align:top">

<!---->
    <p><strong>FROM NYN MEDIA AND CITY &amp; STATE:</strong></p>
<p>* In an era of uncertainty for those who are helping to feed New York's most vulnerable residents, what does the future have in store? At a recent Politics of Food event, a panel of top nonprofit and government officials&#160;<a href="http://go.cityandstatemedia.com/e/168882/on-the-politics-of-food-part-i/24h9qb/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/on-the-politics-of-food-part-i/24h9qb/110284669&amp;source=gmail&amp;ust=1512262890495000&amp;usg=AFQjCNF4LeXeDgITK7r6xIf1zNdeoPrK1Q">weighed in on the challenges they face</a>.</p>
<p>* Today&#8217;s&#160;<a href="http://go.cityandstatemedia.com/e/168882/news-nyn-media-buzz-dec-1-2017/24h9qd/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/news-nyn-media-buzz-dec-1-2017/24h9qd/110284669&amp;source=gmail&amp;ust=1512262890495000&amp;usg=AFQjCNHZ3TGO7UyC0ZIjPcOzaeLf2IF1lQ">NYN Media Buzz</a>&#160;highlights a report on New York City efforts to keep teens out of foster care, Communities of Color Nonprofit Stabilization Fund grants, and a foundation&#8217;s efforts to help people with HIV, the homeless and vulnerable transgender populations.</p>
<p>&#160;</p>
<p><strong>TOP NEWS: &#160;</strong></p>
<p>* State Attorney General Eric Schneiderman gave Project Veritas two weeks to explain why its founder did not disclose a past misdemeanor, and the conservative nonprofit could lose its ability to raise money in New York if it doesn&#8217;t comply,<a href="http://go.cityandstatemedia.com/e/168882/ry-html-utm-term--b221fdcdf51b/24h9qg/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/ry-html-utm-term--b221fdcdf51b/24h9qg/110284669&amp;source=gmail&amp;ust=1512262890495000&amp;usg=AFQjCNFjMv4Vwx4scUefsgOVDElE7OSzhA">&#160;The Washington Post reports.</a></p>
<p>* Facing record levels of street homelessness, New York City Mayor Bill de Blasio&#8217;s administration has already begun to address outreach and Safe Haven shelters, with outreach funding rising to $38 million in fiscal year 2018,<a href="http://go.cityandstatemedia.com/e/168882/nsheltered-homelessness-115707/24h9qj/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/nsheltered-homelessness-115707/24h9qj/110284669&amp;source=gmail&amp;ust=1512262890495000&amp;usg=AFQjCNE9775-tmWoD4fc7TufL6llEzVjcg">&#160;Politico New York reports.</a></p>
<p>* A federal judge ordered NYCHA to let a lead paint expert monitor some inspections next week at the request of an attorney who has filed a class action suit on behalf of tenants targeting the authority&#8217;s lead paint inspection failures,<a href="http://go.cityandstatemedia.com/e/168882/-inspections-article-1-3668885/24h9ql/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/-inspections-article-1-3668885/24h9ql/110284669&amp;source=gmail&amp;ust=1512262890496000&amp;usg=AFQjCNFDkvCYoirTDrmQjBgtv5bzcjAFlA">the Daily News reports.</a></p>
<p>* Five Rikers Island correction staffers were indicted for an alleged brutal beating of an inmate and an attempt to cover up the crime, another sign of political trouble when efforts are being made to close the jail complex,<a href="http://go.cityandstatemedia.com/e/168882/g-of-inmate-1512079141-tesla-y/24h9qn/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/g-of-inmate-1512079141-tesla-y/24h9qn/110284669&amp;source=gmail&amp;ust=1512262890496000&amp;usg=AFQjCNGJ4P-P0tRttt-IBgJjdZk7UjBmvw">&#160;The Wall Street Journal reports.</a></p>
<p>* The New York Immigration Coalition has filed FOIL requests with federal, state and local law enforcement agencies to find out what their criteria was for determining gang membership in recent crackdowns against MS-13,<a href="http://go.cityandstatemedia.com/e/168882/le-gang-enforcement-practices-/24h9qq/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/le-gang-enforcement-practices-/24h9qq/110284669&amp;source=gmail&amp;ust=1512262890496000&amp;usg=AFQjCNHSyew3E4EuDko5h550RtZXrIEb-w">&#160;Long Island WINS reports</a>.</p>
<p>* More news below &#8230;</p>
<p>&#160;</p>
<p><strong>************</strong></p>
<p>&#160;</p>
<p><strong style="color: #7030a0;">Social workers bring critical perspective and core values to the leadership of government and nonprofit agencies.&#160;<strong>NYU Silver&#8217;s</strong>&#160;<strong>Advanced Certificate in Executive Leadership is designed specifically for leaders in the human services sector</strong>. In addition to strengthening traditional management skills, the 10 session, 20 CE contact hour course enhances participants&#8217; capacity for reflective leadership practice, with an emphasis on helping organizations confront challenges, participate in solutions, and successfully adapt to change.&#160;<strong>Learn more&#160;</strong><a href="http://go.cityandstatemedia.com/e/168882/VTcVrKkWJqLDxFAzI3D-reserved-0/24gf6g/109215697" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/VTcVrKkWJqLDxFAzI3D-reserved-0/24gf6g/109215697&amp;source=gmail&amp;ust=1511926590980000&amp;usg=AFQjCNEy4YZJ5fTMukf_qPwQC46tm5xndg"><strong>here</strong></a><strong>.</strong></strong></p>
<p>&#160;</p>
<p><strong>************</strong></p>
<p>&#160;</p>
<p>* Anthony Senerchia, the Pelham native who helped start the viral Ice Bucket Challenge in 2014 and an eponymous nonprofit, died at age 46 from Lou Gehrig&#8217;s disease,&#160;<a href="http://go.cityandstatemedia.com/e/168882/allenge-dies-after-als-battle-/24h9qv/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/allenge-dies-after-als-battle-/24h9qv/110284669&amp;source=gmail&amp;ust=1512262890496000&amp;usg=AFQjCNF0xd6E2ben5rkreE8wLP2hyNAuzg">the New York Post reports.</a></p>
<p>* Troy-based nonprofit Spectrum Employment Services has joined forces with a for-profit staffing agency to promote the hiring and employment of people with autism, with 20 people already placed,&#160;<a href="http://go.cityandstatemedia.com/e/168882/le-with-autism-in-12381778-php/24h9qx/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/le-with-autism-in-12381778-php/24h9qx/110284669&amp;source=gmail&amp;ust=1512262890496000&amp;usg=AFQjCNEUl1bWYN-nC5tP6_YtIF3fLhJfgw">Times Union reports</a>.</p>
<p>*&#160;<a href="http://go.cityandstatemedia.com/e/168882/55-percent-complete-909381001-/24h9qz/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/55-percent-complete-909381001-/24h9qz/110284669&amp;source=gmail&amp;ust=1512262890496000&amp;usg=AFQjCNECWn9xpdXf9Zu4PRyH-Z06VT9k5g">The Ithaca Journal reports</a>&#160;on the efforts of Ithaca College Assistant Professor Margaret Shackell, who organized a &#8220;50 for 50&#8221; fundraising effort for her 50th birthday, which mobilized 50 friends to donate $50,000 to nonprofits.</p>
<p>&#160;</p>
<p><strong>************</strong></p>
<p>&#160;</p>
<p><strong>KPIs and Dashboards &#8211; A Nonprofit Gamechanger</strong><br />Visibility and transparency are paramount to your nonprofits&#8217; success. Everyone from program managers to board members needs insight into different aspects of financial data to make the right decisions. Choosing the right KPIs and dashboards can be game-changing.&#160;<a href="http://go.cityandstatemedia.com/e/168882/nonprofits-guide-to-dashboards/24h9r2/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/nonprofits-guide-to-dashboards/24h9r2/110284669&amp;source=gmail&amp;ust=1512262890496000&amp;usg=AFQjCNGK9FnGIPQR2UOjIHtl_7zYSxe54w">Download this free guide to nonprofit dashboards today</a>.</p>
<p>For over 25 years, JMT has been helping nonprofits achieve sustainability and mission effectiveness.&#160;<a href="http://go.cityandstatemedia.com/e/168882/contact-us-/24h9r4/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/contact-us-/24h9r4/110284669&amp;source=gmail&amp;ust=1512262890496000&amp;usg=AFQjCNF7VKZqFNWDrBqBqZIqlR9CwpwGoQ">Learn more about JMT Consulting</a>.</p>
<p>&#160;</p>
<p><strong>************</strong></p>
<p>&#160;</p>
<p><strong>IN DEPTH:</strong></p>
<p>* Upstate nonprofit Aging in Place-Glens Falls helps retired people stay in their homes by offering assistance with errands and transportation to medical appointments with funding coming from volunteers who pay $20 each to help the elderly,&#160;<a href="http://go.cityandstatemedia.com/e/168882/cle-Helping-hands-12395774-php/24h9r6/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/cle-Helping-hands-12395774-php/24h9r6/110284669&amp;source=gmail&amp;ust=1512262890496000&amp;usg=AFQjCNFEV1s9LfwMJm1LPTcghkaHSivrRw">the Times Union reports.</a></p>
<p>* The adoption of software will upend large swaths of the nonprofit sector in upcoming years as it has the rest of the economy, Kristin Nimsger, CEO of Social Solutions,&#160;<a href="http://go.cityandstatemedia.com/e/168882/ts-us-5a204d46e4b02edd56c6d7c0/24h9r8/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/ts-us-5a204d46e4b02edd56c6d7c0/24h9r8/110284669&amp;source=gmail&amp;ust=1512262890496000&amp;usg=AFQjCNECKzvhE7rRJx_k7NHB2OWAd175mw">writes in the Huffington Post.</a></p>
<p>* Groups like the Women&#8217;s Law Project have made progress in developing the vocabulary necessary for describing acts of sexual violence, but social pressures continue to strip them of meaning and urgency, Constance Grady&#160;<a href="http://go.cityandstatemedia.com/e/168882/44394-language-sexual-violence/24h9rb/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/44394-language-sexual-violence/24h9rb/110284669&amp;source=gmail&amp;ust=1512262890496000&amp;usg=AFQjCNEqpOeKiFfZsYC9b9ALGzETNwO7Bw">writes in Vox.</a></p>
<p>&#160;</p>
<p><strong>************</strong></p>
<p>&#160;</p>
<p><a href="http://go.cityandstatemedia.com/e/168882/m-center-for-nonprofit-leaders/24h9rd/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/m-center-for-nonprofit-leaders/24h9rd/110284669&amp;source=gmail&amp;ust=1512262890496000&amp;usg=AFQjCNHz2YjdLh7kxPmIcyPj5t3LVaJKNQ">The&#160;<strong>Fordham Center for Nonprofit Leaders</strong></a>&#160;offers a<a href="http://go.cityandstatemedia.com/e/168882/cience-in-nonprofit-leadership/24h9rg/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/cience-in-nonprofit-leadership/24h9rg/110284669&amp;source=gmail&amp;ust=1512262890496000&amp;usg=AFQjCNEcErMDyeh72Yf4Ep9_q94Nzn7p5g">&#160;Master of Science in Nonprofit Leadership</a>&#160;and an<a href="http://go.cityandstatemedia.com/e/168882/xecutive-education-certificate/24h9rj/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/xecutive-education-certificate/24h9rj/110284669&amp;source=gmail&amp;ust=1512262890496000&amp;usg=AFQjCNGGhF-q-SHWsC4z_UCljYxdvodLEA">&#160;Executive Education Certificate</a>&#160;program. Sponsored by the Graduate School of Social Service and the Gabelli School of Business, both programs emphasize the development of sophisticated leadership skills that combine management excellence with a social justice approach to organizational and social change.</p>
<p>Visit our<a href="http://go.cityandstatemedia.com/e/168882/m-center-for-nonprofit-leaders/24h9rd/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/m-center-for-nonprofit-leaders/24h9rd/110284669&amp;source=gmail&amp;ust=1512262890496000&amp;usg=AFQjCNHz2YjdLh7kxPmIcyPj5t3LVaJKNQ">&#160;website</a>&#160;to learn how you can increase your impact as an innovative leader in the nonprofit field.</p>
<p>&#160;</p>
<p><strong>************</strong></p>
<p>&#160;</p>
<p><strong>NATIONAL FOCUS:</strong></p>
<p>* President Donald Trump declined to mention the LGBTQ community in a statement commemorating World AIDS Day, even though more than half of the people living with HIV in the U.S. are gay or bisexual men,&#160;<a href="http://go.cityandstatemedia.com/e/168882/utm-term--ly9WeDxRj--kmbw9BWMG/24h9rl/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/utm-term--ly9WeDxRj--kmbw9BWMG/24h9rl/110284669&amp;source=gmail&amp;ust=1512262890496000&amp;usg=AFQjCNEF62ZsJmQomGU98QVAffEMDaoRcg">Buzzfeed reports.</a></p>
<p>* Tim Delaney, president and CEO of the National Council of Nonprofits,&#160;<a href="http://go.cityandstatemedia.com/e/168882/ered-donated-or-benefited-work/24h9rn/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/ered-donated-or-benefited-work/24h9rn/110284669&amp;source=gmail&amp;ust=1512262890496000&amp;usg=AFQjCNFj2nZ5GCgHsndUs2tu-v4Nrw-qhg">writes in an open letter published by Philanthropy New York</a>&#160;that the Republican tax plans would create pressure on nonprofits to back political candidates in the future.</p>
<p>* Despite record fundraising on Giving&#160;<span class="aBn" data-term="goog_1455234903"><span class="aQJ">Tuesday</span></span>, new studies suggest that middle class Americans are giving less money to charity and corporate donations are not rising with profits,&#160;<a href="http://go.cityandstatemedia.com/e/168882/lling-charitable-giving-trends/24h9rq/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/lling-charitable-giving-trends/24h9rq/110284669&amp;source=gmail&amp;ust=1512262890496000&amp;usg=AFQjCNFiwXKX0kqShr6WcWdn6G8Mj9-zqA">reports Inside Philanthropy.</a></p>
<p><span style="text-decoration: underline;"><strong>Attention Nonprofits:</strong></span>&#160;We are now accepting&#160;2018 Annual NYN Sponsors.&#160;Sponsorships include:&#160;<strong>discounted employment advertisements</strong>,&#160;<strong>coverage of your annual event, board appointments and more</strong>.&#160;Details on the sponsorship&#160;opportunities can be found&#160;<strong><a href="http://go.cityandstatemedia.com/e/168882/yn-annual-sponsorship-packages/24h9rs/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/yn-annual-sponsorship-packages/24h9rs/110284669&amp;source=gmail&amp;ust=1512262890496000&amp;usg=AFQjCNF-7KrJULjd_1WXZ05S-2Z1cWHuzg">here</a></strong>, or&#160;email&#160;<strong><a href="http://cydney@nynmedia.com/" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://cydney@nynmedia.com&amp;source=gmail&amp;ust=1512262890496000&amp;usg=AFQjCNEY3xozDJUAulRoLnZp-Sv_NknMzw">cydney@nynmedia.com</a></strong>.</p>
<p>&#160;</p>
<p><strong>LATEST NONPROFIT JOBS:</strong></p>
<p><span class="m_4136964360415554424jobsContent">(Visit&#160;<a href="http://go.cityandstatemedia.com/e/168882/2017-12-01/24h9rv/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/2017-12-01/24h9rv/110284669&amp;source=gmail&amp;ust=1512262890496000&amp;usg=AFQjCNE6vwZvxmSetUNIBPof0s5jF7Gn8w">NYN Careers</a>&#160;to view all jobs.)</span></p>
<table id="m_4136964360415554424templateColumnsThree" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="m_4136964360415554424templateColumnContainer" align="center" valign="top">
<table cellspacing="0" cellpadding="20">
<tbody>
<tr>
<td class="m_4136964360415554424leftColumnContent" align="left" valign="top">
<h3><a href="http://go.cityandstatemedia.com/e/168882/lescent-psychiatrist-at-andrus/24h9rx/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/lescent-psychiatrist-at-andrus/24h9rx/110284669&amp;source=gmail&amp;ust=1512262890496000&amp;usg=AFQjCNGoiwvSkg1K9joRJ1Tek7yqo4RMXQ">Child and Adolescent&#160;</a><a href="http://go.cityandstatemedia.com/e/168882/-pre-school-setting-at-jawonio/24h9rz/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/-pre-school-setting-at-jawonio/24h9rz/110284669&amp;source=gmail&amp;ust=1512262890496000&amp;usg=AFQjCNHakFVVe3JRNoeIjaA89Jw3gGQbFg">Psychologist</a></h3>
</td>
</tr>
</tbody>
</table>
</td>
<td class="m_4136964360415554424templateColumnContainer" align="center" valign="top">
<table cellspacing="0" cellpadding="20">
<tbody>
<tr>
<td class="m_4136964360415554424centerColumnContent" align="left" valign="top">
<h3>ANDRUS</h3>
</td>
</tr>
</tbody>
</table>
</td>
<td class="m_4136964360415554424templateColumnContainer" align="center" valign="top">
<table cellspacing="0" cellpadding="20">
<tbody>
<tr>
<td class="m_4136964360415554424rightColumnContent" align="left" valign="top">
<h3>Yonkers, New York</h3>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
<tr>
<td class="m_4136964360415554424templateColumnContainer" align="center" valign="top">
<table cellspacing="0" cellpadding="20">
<tbody>
<tr>
<td class="m_4136964360415554424leftColumnContent" align="left" valign="top">
<h3><a href="http://go.cityandstatemedia.com/e/168882/e-opportunities-at-life-s-worc/24h9s2/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/e-opportunities-at-life-s-worc/24h9s2/110284669&amp;source=gmail&amp;ust=1512262890496000&amp;usg=AFQjCNGhSm5hIuMyzHOWNy3Esl8kEMCsHg">Multiple Opportunities</a></h3>
</td>
</tr>
</tbody>
</table>
</td>
<td class="m_4136964360415554424templateColumnContainer" align="center" valign="top">
<table cellspacing="0" cellpadding="20">
<tbody>
<tr>
<td class="m_4136964360415554424centerColumnContent" align="left" valign="top">
<h3>LIFE'S WORC</h3>
</td>
</tr>
</tbody>
</table>
</td>
<td class="m_4136964360415554424templateColumnContainer" align="center" valign="top">
<table cellspacing="0" cellpadding="20">
<tbody>
<tr>
<td class="m_4136964360415554424rightColumnContent" align="left" valign="top">
<h3>New York, New York</h3>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
<tr>
<td class="m_4136964360415554424templateColumnContainer" align="center" valign="top">
<table cellspacing="0" cellpadding="20">
<tbody>
<tr>
<td class="m_4136964360415554424leftColumnContent" align="left" valign="top">
<h3><a href="http://go.cityandstatemedia.com/e/168882/ultiple-opportunities-at-camba/24h9s4/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/ultiple-opportunities-at-camba/24h9s4/110284669&amp;source=gmail&amp;ust=1512262890497000&amp;usg=AFQjCNHa6s8AXrTpXm01S84dzLj7Eylpvw">Multiple Opportunities</a></h3>
</td>
</tr>
</tbody>
</table>
</td>
<td class="m_4136964360415554424templateColumnContainer" align="center" valign="top">
<table cellspacing="0" cellpadding="20">
<tbody>
<tr>
<td class="m_4136964360415554424centerColumnContent" align="left" valign="top">
<h3>CAMBA</h3>
</td>
</tr>
</tbody>
</table>
</td>
<td class="m_4136964360415554424templateColumnContainer" align="center" valign="top">
<table cellspacing="0" cellpadding="20">
<tbody>
<tr>
<td class="m_4136964360415554424rightColumnContent" align="left" valign="top">
<h3>Brooklyn, New York</h3>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
<tr>
<td class="m_4136964360415554424templateColumnContainer" align="center" valign="top">
<table cellspacing="0" cellpadding="20">
<tbody>
<tr>
<td class="m_4136964360415554424leftColumnContent" align="left" valign="top">
<h3><a href="http://go.cityandstatemedia.com/e/168882/acher-at-the-heartshare-school/24h9s6/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/acher-at-the-heartshare-school/24h9s6/110284669&amp;source=gmail&amp;ust=1512262890497000&amp;usg=AFQjCNEOUGPyW0DsBXC-W8aBU1Cf_gopMA">Teachers</a></h3>
</td>
</tr>
</tbody>
</table>
</td>
<td class="m_4136964360415554424templateColumnContainer" align="center" valign="top">
<table cellspacing="0" cellpadding="20">
<tbody>
<tr>
<td class="m_4136964360415554424centerColumnContent" align="left" valign="top">
<h3>THE HEARTSHARE SCHOOL</h3>
</td>
</tr>
</tbody>
</table>
</td>
<td class="m_4136964360415554424templateColumnContainer" align="center" valign="top">
<table cellspacing="0" cellpadding="20">
<tbody>
<tr>
<td class="m_4136964360415554424rightColumnContent" align="left" valign="top">
<h3>New York, New York</h3>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
<tr>
<td class="m_4136964360415554424templateColumnContainer" align="center" valign="top">
<table cellspacing="0" cellpadding="20">
<tbody>
<tr>
<td class="m_4136964360415554424leftColumnContent" align="left" valign="top">
<h3><a href="http://go.cityandstatemedia.com/e/168882/ard-riverside-community-center/24h9s8/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/ard-riverside-community-center/24h9s8/110284669&amp;source=gmail&amp;ust=1512262890497000&amp;usg=AFQjCNFjo6DPrLrqP9PCM5BVM2H5a-WbGA">Program Director</a></h3>
</td>
</tr>
</tbody>
</table>
</td>
<td class="m_4136964360415554424templateColumnContainer" align="center" valign="top">
<table cellspacing="0" cellpadding="20">
<tbody>
<tr>
<td class="m_4136964360415554424centerColumnContent" align="left" valign="top">
<h3>GODDARD RIVERSIDE COMMUNITY CENTER&#160;</h3>
</td>
</tr>
</tbody>
</table>
</td>
<td class="m_4136964360415554424templateColumnContainer" align="center" valign="top">
<table cellspacing="0" cellpadding="20">
<tbody>
<tr>
<td class="m_4136964360415554424rightColumnContent" align="left" valign="top">
<h3>New York, New York</h3>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<p>&#160;&#160;&#160;&#160;<span class="m_4136964360415554424jobsContent">To advertise your employment opportunities with NYN Media email&#160;<a href="mailto:lblake@cityandstateny.com" target="_blank">lblake@cityandstateny.com</a>.</span></p>
<p>&#160;</p>
<p><strong>************</strong></p>
<p>&#160;</p>
<p>Considering a career in Public Service? In as little as one year, you could earn your master&#8217;s in Public Affairs and Administration, Emergency Management and Education. Financial aid and scholarship opportunities are available for those who qualify. Come to our Open House on&#160;November 30th at 6:00 pm&#160;at our Bronx campus. &#160;Accelerate your future at Metropolitan College of New York. REGISTER&#160;<a href="http://go.cityandstatemedia.com/e/168882/ev-r-620324/24h9sb/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/ev-r-620324/24h9sb/110284669&amp;source=gmail&amp;ust=1512262890497000&amp;usg=AFQjCNGhYBwP46Gc6shAZ5YvR52IUS4org">here</a>.</p>
<p>&#160;</p>
<p><strong>************</strong></p>
<p>&#160;</p>
<p><strong>HAPPY BIRTHDAY:</strong>&#160;To Dr.&#160;<strong>Frederick Wetzel</strong>, owner of Frederick Wetzel, Ph.D., LLC Consultants.</p>
<p><em>To have your birthday mentioned,&#160;</em><a href="http://go.cityandstatemedia.com/e/168882/forms-zbqlt7c0nwdh49-/24h9sd/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/forms-zbqlt7c0nwdh49-/24h9sd/110284669&amp;source=gmail&amp;ust=1512262890497000&amp;usg=AFQjCNEBDs211DcrZ-qnXQG3EoVXeGDK6Q"><em>click here.</em></a></p>
<p>&#160;</p>
<p><strong>************</strong></p>
<p>&#160;</p>
<p><a href="http://go.cityandstatemedia.com/e/168882/2017-12-01/24h9sg/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/2017-12-01/24h9sg/110284669&amp;source=gmail&amp;ust=1512262890497000&amp;usg=AFQjCNEsfJ416S_XTMMLvYz7HRU9RCIOoA"><strong>Keyrus</strong></a>&#160;is a global data and analytics consulting firm dedicated to helping people and organizations make better data driven decisions. With a wealth of experience working with&#160;<a href="http://go.cityandstatemedia.com/e/168882/en-social-welfare-7411acca-/24h9sj/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/en-social-welfare-7411acca-/24h9sj/110284669&amp;source=gmail&amp;ust=1512262890497000&amp;usg=AFQjCNEk3zz6Q2L34ocoNKqYnDpFS08Uzw">non-profits</a>, Keyrus partners with leading self-service technologies like Alteryx to drive rapid insights and value for its clients. Our New York office focuses on Data Science, Data Discovery and Data Engineering.</p>
<p>&#160;</p>
<p><strong>************</strong></p>
<p>&#160;</p>
<p><strong>UPCOMING EVENTS:</strong><br />Dec. 1 &#8211; 2017&#160;<a href="http://go.cityandstatemedia.com/e/168882/-2017-12-1-world-aids-day-2017/24h9sl/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/-2017-12-1-world-aids-day-2017/24h9sl/110284669&amp;source=gmail&amp;ust=1512262890497000&amp;usg=AFQjCNHcmFd68YIeRyWNbYEow3dppoG4cw">World AIDS Day at the Alliance for Positive Change - &#8220;Getting to Zero: Zero New HIV Infections&#8221;</a></p>
<p><span class="aBn" data-term="goog_1455234904"><span class="aQJ">Dec. 5</span></span>&#160;- 2017&#160;<a href="http://go.cityandstatemedia.com/e/168882/-Data-Visualizations-12-5-2017/24h9sn/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/-Data-Visualizations-12-5-2017/24h9sn/110284669&amp;source=gmail&amp;ust=1512262890497000&amp;usg=AFQjCNFu84suswS6lxNQjawJP1yEWBoiUg">Creating Great Data Visualizations</a></p>
<p><em>Visit&#160;</em><a href="http://go.cityandstatemedia.com/e/168882/events/24h9sq/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/events/24h9sq/110284669&amp;source=gmail&amp;ust=1512262890497000&amp;usg=AFQjCNHb41IKfKAdYd9eaFdsrC2v9P40-Q"><em>http://go.cityandstatemedia.com/e/168882/events/24h9sq/110284669</em></a><em>&#160;to submit an event or view all community events.</em></p>
<p>&#160;</p>
<p><strong>************</strong></p>
<p>&#160;</p>
<p>Earn a degree from one of the most respected and affordable top-ranked public universities in the nation. Our School of Social Welfare prepares students to become competent and ethical professional social workers in the public and nonprofit sectors of health and social welfare.</p>
<p>&#160;</p>
<p><strong>OPEN HOUSE</strong></p>
<p>Earn your MSW IN SOCIAL WELFARE</p>
<p>AT STONY BROOK MANHATTAN</p>
<p>Wednesday, December 6, 2017</p>
<p>5:30 p.m. -7:30 p.m.</p>
<p>Stony Brook Manhattan</p>
<p>at SUNY College of Optometry<br /><a href="https://maps.google.com/?q=33+West+42nd+Street,+room+222%0D+New+York,+NY+10016&amp;entry=gmail&amp;source=g">33 West 42nd Street, room 222</a></p>
<p><a href="https://maps.google.com/?q=33+West+42nd+Street,+room+222%0D+New+York,+NY+10016&amp;entry=gmail&amp;source=g">New York, NY 10016</a></p>
<p>RSVP:&#160;<a href="http://go.cityandstatemedia.com/e/168882/open-house-info-sessions/24h9ss/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/open-house-info-sessions/24h9ss/110284669&amp;source=gmail&amp;ust=1512262890497000&amp;usg=AFQjCNGRbrSTvEH6wu2Kb3SsCMWXJq3jPQ">http://go.cityandstatemedia.com/e/168882/open-house-info-sessions/24h9ss/110284669</a></p>
<p>or contact&#160;<a href="mailto:Laura.Coiro@stonybrook.edu" target="_blank">Laura.Coiro@stonybrook.edu</a>&#160;or&#160;<a href="tel:(631)%20444-3170" target="_blank">(631) 444-3170</a></p>
<p>&#160;</p>
<p><strong>************</strong></p>
<p>&#160;</p>
<p><strong>Complete this survey for the chance to win $200</strong></p>
<p>It&#8217;s time to have your voice heard&#8230;</p>
<p>What are the funding, governance and sustainability issues most important to you, your supporters and the future of your organization?&#160;<em>New York Nonprofit Media</em>&#160;has partnered with accounting, tax and advisory firm, Marks Paneth LLP, to explore these and other themes affecting the nonprofit community.</p>
<p><a href="http://go.cityandstatemedia.com/e/168882/-Winter-Nonprofit-Pulse-Survey/24h9sv/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/-Winter-Nonprofit-Pulse-Survey/24h9sv/110284669&amp;source=gmail&amp;ust=1512262890497000&amp;usg=AFQjCNFSBLUPwaQ43v7eolJp0UWtjudFzw"><em>Click here to participate in the survey</em></a><em>.</em></p>
<p>&#160;</p>
<p><strong>************</strong></p>
<p>&#160;</p>
<p><strong>KICKER:</strong>&#160;&#8220;For every meal cut, shelter closed, or arts program eliminated as a result of spending cuts made in the name of deficit reduction, the tax bill would add to the unfunded mandates on charitable nonprofits and foundation to fill in the gaps.&#8221; &#8211; Tim Delaney, president and CEO of the National Council of Nonprofits,&#160;<a href="http://go.cityandstatemedia.com/e/168882/ered-donated-or-benefited-work/24h9rn/110284669" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/ered-donated-or-benefited-work/24h9rn/110284669&amp;source=gmail&amp;ust=1512262890497000&amp;usg=AFQjCNHb18Ujhw_uY3kxY1qsfgUaJBQiuw">via Philanthropy New York</a>.</p>
<p>&#160;</p>

<style>
#frontlinetable td, #forty td {
padding:1em 0;
width:120px;
}

#frontlinetable, #forty {
margin: 0 auto;
text-align:center;
}

#frontlinetable h2, #forty h2 {
margin-top:1em;
margin-bottom: 0;
font-size:20px;
font-family: gzaseminegra, charterbold, NewVeljovicPro, 'charterregular', sans-serif
}

#frontlinetable h3, #forty h3 {
font-size:1em;
font-size:16px;
font-family: ITCNewVeljovicPro-Italic, charteritalic, NewVeljovicPro, 'charterregular', sans-serif;
color:#444;
margin-bottom:1em;
}


#frontlinetable img, #forty img {
width:97px; height:107px;
margin: 1em auto;
}

 #forty img {
width: 100px;
height:133px;
}

.boximg {
margin: 1em 1.5em 1em 0 !important;
float:left;
}

</style>
<style>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</style>


<!-- <p><strong>Author</strong> <span class="basic-info" itemprop="author"><a rel="author" href="http://nynmedia.com/news/?author=Lydia+Eck">Lydia Eck</a></span> -->

<!-- only display categories if they are actually set for an article, otherwise omit -->
<!--  
    <br><strong>Categories</strong> <span itemprop="keywords" class="keywords"><a rel="tag" href="http://nynmedia.com/category/nyn-daily/">NYN Daily</a></span>
   -->

<!-- only display sections if they are actually set for an article, otherwise omit -->
<!--    <br><strong>Section</strong> <span itemprop="keywords" class="keywords"><a href="http://nynmedia.com/news/">News</a></span>-->

<!--  </p> -->


<!-- if this is an individual article then add the comments section via form: comments_display.article.txp -->

  <!-- added an id attribute to the section so we can link directly to here e.g. http://mysite.com/section/article#comments-head -->

<section id="comments-head">

<!--<h3>Comments</h3>-->

<!-- if there are comments, display them (note: example code below overrides the global preference setting for comments wrapping by stating
  attributes of wraptag="" and break="", you are instead using ol and li tags below)... -->


<!-- else if there are no comments and if user is currently previewing comment,display it (but only if there is no error) -->
  

<!-- else just display that there are simply no comments whatsoever :( ...but only if comments are allowed -->
    

  



<!-- if new comments are allowed for this article then display comment form, if not then display 'closed' messages -->

  
  <!-- display either a comments expired message or a comments disabled message -->
  
    <p class="comments-closed">Commenting is closed for this article.</p>
  


</section>


  </section>

<!-- right (complementary) column -->
      <div role="complementary" class="ad-column" style="float: none !important; vertical-align:top">

<!-- /150920706/sidebar_top_250x250 -->
<div id='div-gpt-ad-1478207300736-3' style='height:250px; width:250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478207300736-3'); });
</script>
</div>





<iframe src="http://go.cityandstatemedia.com/l/168882/2016-10-11/9p5nm" width="100%" height="500" type="text/html" frameborder="0" allowTransparency="true" style="border: 0"></iframe>








        <!-- Feed links, default flavor is rss, so we don't need to specify a flavor on the first feed_link -->
<!--        <p><a href="http://nynmedia.com/rss/?section=news" title="RSS feed">RSS</a> / <a href="http://nynmedia.com/atom/?section=news" title="Atom feed">Atom</a></p> -->

 <!-- links by default to form: 'plainlinks.link.txp' unless you specify a different form -->

<h1>Related Stories</h1><ul class="related_articles">
	<li>
<table style="margin-top:2em"><tr><td style="width:27%; vertical-align:top; padding-right:1em; vertical-align:top"><a rel="bookmark" href="http://nynmedia.com/news/nyn-daily"><img src="http://nynmedia.com/images/9.jpg" alt="" style="height: auto; float:left; margin: 1.75em 1em 0 0;width:100%" width="564" height="382" /></a></td><td style="width:73%; padding-left:1em; border-left:1px solid #ccc"><span itemprop="keywords" class="keywords"><a rel="tag" href="http://nynmedia.com/category/nyn-daily/">NYN Daily</a></span><br/>
<span class="related_articles_title">
<a rel="bookmark" href="http://nynmedia.com/news/nyn-daily">NYN First Read&#160;Nonprofit</a></span>by NYN Daily</td></tr></table>
</li>
	<li>
<table style="margin-top:2em"><tr><td style="width:27%; vertical-align:top; padding-right:1em; vertical-align:top"><a rel="bookmark" href="http://nynmedia.com/news/thursday-november-30-2017"><img src="http://nynmedia.com/images/9.jpg" alt="" style="height: auto; float:left; margin: 1.75em 1em 0 0;width:100%" width="564" height="382" /></a></td><td style="width:73%; padding-left:1em; border-left:1px solid #ccc"><span itemprop="keywords" class="keywords"><a rel="tag" href="http://nynmedia.com/category/nyn-daily/">NYN Daily</a></span><br/>
<span class="related_articles_title">
<a rel="bookmark" href="http://nynmedia.com/news/thursday-november-30-2017">Thursday, November 30,&#160;2017</a></span>by NYN Daily</td></tr></table>
</li>
	<li>
<table style="margin-top:2em"><tr><td style="width:27%; vertical-align:top; padding-right:1em; vertical-align:top"><a rel="bookmark" href="http://nynmedia.com/news/wednesday-november-29-2017"><img src="http://nynmedia.com/images/9.jpg" alt="" style="height: auto; float:left; margin: 1.75em 1em 0 0;width:100%" width="564" height="382" /></a></td><td style="width:73%; padding-left:1em; border-left:1px solid #ccc"><span itemprop="keywords" class="keywords"><a rel="tag" href="http://nynmedia.com/category/nyn-daily/">NYN Daily</a></span><br/>
<span class="related_articles_title">
<a rel="bookmark" href="http://nynmedia.com/news/wednesday-november-29-2017">Wednesday, November 29,&#160;2017</a></span>by NYN Daily</td></tr></table>
</li>
</ul>

    </div> <!-- /complementary -->



</div>






</article> <!-- links by default to form: 'default.article.txp' unless you specify a different form -->











              <!-- txp:article limit="3" / -->   












          
        

        <!-- add pagination links to foot of article/article listings/category listings if there are more articles available,
          this method is more flexibile than using simple txp:link_to_prev/txp:link_to_next or txp:older/txp:newer tags
        <p id="paginator">

        
        

        
          <span id="paginator-l" class="button disabled">&#8592; Older</span>
        
        
          <span id="paginator-r" class="button disabled">Newer &#8594;</span>
        

        </p> -->

      

      </div> <!-- /main -->



    </div> <!-- /.container -->
  </div> <!-- /.wrapper -->

<footer>
			
               	<!-- Include the top-footer template -->
				                     <div class="top-footer container">
                        <div class="row">
                            <div class="col-md-7">
                                <div class="subscribe-form">
                                    <span>Get in touch with us</span>
                                </div>
                            </div>
                            <div class="col-md-5">
                                <!--<div class="social-bottom">
                                    <span>Follow us:</span>
                                    <ul>
                                        <li><a href="https://www.facebook.com/GetSimpleCMS" class="fa fa-facebook"></a></li>
                                        <li><a href="https://twitter.com/get_simple" class="fa fa-twitter"></a></li>
                                        <li><a href="http://www.amnesty.org/en/news-and-updates/news/feed" class="fa fa-rss"></a></li>
                                    </ul>
                                </div>-->
                            </div>
                        </div>
                    </div>
				
				<!-- Include the main-footer template -->
				 <div class="main-footer container" style="padding-top:3em">
                        <div class="row">
			  <div class="col-md-4" style="padding-top:0">
                                <div class="about">
				  <img src="http://nynmedia.com/images/5.jpg" alt="" width="105" height="105" />
                                    <!--<h4 class="footer-title">About Grill</h4>
                                    <p>Grill is free HTML5 website template by templatemo and it is a free responsive bootstrap layout that can be applied for any purpose. 
                                    <br><br>Credit goes to <a rel="nofollow" href="http://unsplash.com">Unsplash</a> for photos used in this template. It was adapted and converted for use with <a href="http://get-simple.info">GetSimple</a> CMS by <a href="http://cyberpress.biz">cyberpress</a> web design.</p>-->
                                </div>
                            </div>
                            <div class="col-md-2">
                                <div class="twitter">
                                    <!--<h4 class="footer-title">Words from the Boss</h4>-->
				    <ul class="footer-nav">
				      <li><a href="/about">About</a></li>
				      <li><a href="/staff">Our Staff</a></li>
				      <li><a href="/advertising">Advertising</a></li>
				      </ul>
                                    <!--<a class="twitter-timeline" href="https://twitter.com/DalaiLama" data-widget-id="535748821595480064">Tweets by @DalaiLama</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>-->
                                </div>
                            </div>
                            <div class="col-md-2">
                                <div class="recent-post">
                                    
				    <ul class="footer-nav">

				      <li><!--<a href="http://eepurl.com/bkd3o1">Subscribe</a>--><a href="/subscribe">Subscribe</a></li>
				      <li><a href="http://nynmedia.com/category/nyn-daily">First Read</a></li>
<li><a href="http://nynmedia.com/contact-us">Contact Us</a></li>

				      </ul>
                                    <!--<h4 class="footer-title">Posts Tagged 'Events'</h4>
				    <div class="posts">
                                                         
                                                              <div class="recent-post">
                                                                  <div class="recent-post-thumb">
                                                                       <img src="http://nynp.cityandstateny.com/plugins/news_manager/browser/pic.php?p=blogpost/blogpost7.jpg" alt="" /> 
                                                                  </div> 
                                                                  <div class="recent-post-info">
                                                                      <h6><a href="http://nynp.cityandstateny.com/index.php?id=blog&amp;post=delicious-and-healthy-menus">Delicious and Healthy Menus</a></h6>
                                                                      <span>Nov 20, 2014</span>
                                                                   </div>
                                                              </div> 
                                                        
                                                              <div class="recent-post">
                                                                  <div class="recent-post-thumb">
                                                                       <img src="http://nynp.cityandstateny.com/plugins/news_manager/browser/pic.php?p=blogpost/blogpost1.jpg" alt="" /> 
                                                                  </div> 
                                                                  <div class="recent-post-info">
                                                                      <h6><a href="http://nynp.cityandstateny.com/index.php?id=blog&amp;post=summer-sandwich">Summer Sandwich</a></h6>
                                                                      <span>Jun 20, 2014</span>
                                                                   </div>
                                                              </div> 
                                                                                            </div>--> 
                                </div>
							</div>
							        <div class="col-md-2">
                                <div class="recent-post">
                                    
				    <ul class="footer-nav">
				      <li><a href="http://issuu.com/nynp">Current Issue</a></li>
				      <li><a href="http://issuu.com/nynp">Archives</a></li>
<li><a href="http://nynmedia.com/nyn-knowledge">Knowledge</a></li>
				      <!--<li><a href="/print">Print</a></li>-->
				      </ul>
                                    <!--<h4 class="footer-title">Posts Tagged 'Events'</h4>
				    <div class="posts">
                                                         
                                                              <div class="recent-post">
                                                                  <div class="recent-post-thumb">
                                                                       <img src="http://nynp.cityandstateny.com/plugins/news_manager/browser/pic.php?p=blogpost/blogpost7.jpg" alt="" /> 
                                                                  </div> 
                                                                  <div class="recent-post-info">
                                                                      <h6><a href="http://nynp.cityandstateny.com/index.php?id=blog&amp;post=delicious-and-healthy-menus">Delicious and Healthy Menus</a></h6>
                                                                      <span>Nov 20, 2014</span>
                                                                   </div>
                                                              </div> 
                                                        
                                                              <div class="recent-post">
                                                                  <div class="recent-post-thumb">
                                                                       <img src="http://nynp.cityandstateny.com/plugins/news_manager/browser/pic.php?p=blogpost/blogpost1.jpg" alt="" /> 
                                                                  </div> 
                                                                  <div class="recent-post-info">
                                                                      <h6><a href="http://nynp.cityandstateny.com/index.php?id=blog&amp;post=summer-sandwich">Summer Sandwich</a></h6>
                                                                      <span>Jun 20, 2014</span>
                                                                   </div>
                                                              </div> 
                                                                                            </div>-->
                                </div>
							</div>
                            <div class="col-md-2">
                                <div class="recent-post">
				<ul class="footer-nav">
				      <li><a href="/privacy-policy">Privacy Policy</a></li>
				      <li><a href="/terms-of-use">Terms of Use</a></li>
				      </ul>
                                    <!--<h4 class="footer-title">More info</h4>
                                    <p>Sed dignissim, diam id molestie faucibus, purus nisl pretium quam, in pulvinar velit massa id elit.</p>
                                    <ul>
                                        <li><i class="fa fa-phone"></i>010-020-0340</li>
                                        <li><i class="fa fa-globe"></i>123 Dagon Studio, Yakin Street, Digital Estate</li>
                                        <li><i class="fa fa-envelope"></i><a href="#">info@company.com</a></li>
                                    </ul>-->
                                </div>
                            </div>
                        </div>
                    </div>
				
				<!-- Include the bottom-footer template -->
				                     <div class="bottom-footer container">
                        <p style="font-size:1em">(c) 2017 City and State NY, LLC. All rights reserved.</p>
                    </div>
           				
           </footer>

		        <script src="http://nynp.cityandstateny.com/theme/Grill/js/vendor/jquery-1.11.0.min.js"></script>
        <script src="http://nynp.cityandstateny.com/theme/Grill/js/plugins.js"></script>
        <script src="http://nynp.cityandstateny.com/theme/Grill/js/main.js"></script>
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68630522-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['cityandstateny.com', 'nyslant.com'] );
  ga('send', 'pageview');

</script>

<!-- begin Pardot Website Tracking code nynmedia.com -->
<script type="text/javascript">
piAId = '169882';
piCId = '1566';

(function() {
	function async_load(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
		var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
	}
	if(window.attachEvent) { window.attachEvent('onload', async_load); }
	else { window.addEventListener('load', async_load, false); }
})();
</script>
<!-- end Pardot Website Tracking code nynmedia.com -->


    </body>
</html>
