<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->

<!-- templatemo 417 grill -->
<!-- 
Grill Template 
http://www.templatemo.com/preview/templatemo_417_grill 
-->
    <head>
        <meta charset="utf-8">
        <title>New York Nonprofit Media: Monday, July 17, 2017</title>
        <meta name="description" content="The essential news source for New York's nonprofit industry.">
  <meta name="generator" content="Textpattern CMS">
        <meta name="viewport" content="width=device-width">
	<link rel="icon" type="image/ico" href="http://nynmedia.com/nynfavicon2.ico"/>


  
  
    <meta name="robots" content="index, follow, noodp, noydir">
  
  
  
  <meta name="google-site-verification" content="_yGB9mP9sQD6_FK_QegDNypGJjbnS4xcBGQ0FxS_dcM" />

<!-- content feeds -->
  <link rel="alternate" type="application/atom+xml" title="Atom feed" href="http://nynmedia.com/atom/?section=news" />
  <link rel="alternate" type="application/rss+xml" title="RSS feed" href="http://nynmedia.com/rss/?section=news" />
  
<meta name="viewport" content="width=device-width, initial-scale=1" />
		
<!-- <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script> -->
<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script> -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js"></script>





<script src="//use.typekit.net/apt0bbs.js"></script>
<script>try{Typekit.load();}catch(e){}</script>	

<script type="text/javascript" src="http://cdn.broadstreetads.com/init.js"></script>
<script data-tockify-script="embed" src="https://public.tockify.com/browser/embed.js"></script>

        <link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="http://nynmedia.com/css.php?n=bootstrap" type="text/css" media="screen" />
<link rel="stylesheet" href="http://nynmedia.com/css.php?n=font-awesome" type="text/css" media="screen" />
<link rel="stylesheet" href="http://nynmedia.com/css.php?n=templatemo_style" type="text/css" media="screen" />
<link rel="stylesheet" href="http://nynmedia.com/css.php?n=templatemo_misc" type="text/css" media="screen" />
<link rel="stylesheet" href="http://nynmedia.com/css.php?n=flexslider" type="text/css" media="screen" />
<link rel="stylesheet" href="http://nynmedia.com/css.php?n=testimonails-slider" type="text/css" media="screen" />
<script src="http://nynmedia.com/js/modernizr261respond110min.js"></script>

<!-- Broadstreet Ads JS -->
<script src="http://cdn.broadstreetads.com/init.js"></script>

<!-- Google DoubleClick JS -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/150920706/leaderboard_bottom_728x90', [728, 90], 'div-gpt-ad-1478207300736-0').addService(googletag.pubads());
    googletag.defineSlot('/150920706/leaderboard_middle_728x90', [728, 90], 'div-gpt-ad-1478207300736-1').addService(googletag.pubads());
    googletag.defineSlot('/150920706/leaderboard_top_728x90', [728, 90], 'div-gpt-ad-1478207300736-2').addService(googletag.pubads());
    googletag.defineSlot('/150920706/sidebar_top_250x250', [250, 250], 'div-gpt-ad-1478207300736-3').addService(googletag.pubads());
    googletag.defineSlot('/150920706/sidebar_top_300x600', [300, 600], 'div-gpt-ad-1478207300736-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<style>
@font-face {
    font-family: 'charterbold_italic';
    src: url('/fonts/charter_bold_italic-webfont.eot');
    src: url('/fonts/charter_bold_italic-webfont.eot?#iefix') format('embedded-opentype'),
         url('/fonts/charter_bold_italic-webfont.woff') format('woff');
    font-weight: normal;
    font-style: normal;

}




@font-face {
    font-family: 'charterbold';
    src: url('/fonts/charter_bold-webfont.eot');
    src: url('/fonts/charter_bold-webfont.eot?#iefix') format('embedded-opentype'),
         url('/fonts/charter_bold-webfont.woff') format('woff');
    font-weight: normal;
    font-style: normal;

}




@font-face {
    font-family: 'charteritalic';
    src: url('/fonts/charter_italic-webfont.eot');
    src: url('/fonts/charter_italic-webfont.eot?#iefix') format('embedded-opentype'),
         url('/fonts/charter_italic-webfont.woff') format('woff');
    font-weight: normal;
    font-style: normal;

}




@font-face {
    font-family: 'charterregular';
    src: url('/fonts/charter_regular-webfont.eot');
    src: url('/fonts/charter_regular-webfont.eot?#iefix') format('embedded-opentype'),
         url('/fonts/charter_regular-webfont.woff') format('woff');
    font-weight: normal;
    font-style: normal;

}

@font-face {
    font-family: 'NewVeljovicPro';
    src: url('/fonts/ITCNewVeljovicPro-Regular.eot');
    src: url('/fonts/ITCNewVeljovicPro-Regular.eot?#iefix') format('embedded-opentype'),
         url('/fonts/ITCNewVeljovicPro-Regular.woff') format('woff');
    font-weight: normal;
    font-style: normal;

}



/*@font-face {
  font-family: 'ITCNewVeljovicDSPro';
  src: url('/fonts/ITCNewVeljovicPro-Italic.eot?#iefix') format('embedded-opentype'),  url('/fonts/ITCNewVeljovicPro-Italic.woff') format('woff'), url('/fonts/ITCNewVeljovicPro-Italic.ttf')  format('truetype'), url('/fonts/ITCNewVeljovicPro-Italic.svg#ITCNewVeljovicPro-Italic') format('svg');
  font-weight: normal;
  font-style: italic;
}*/



@font-face {
  font-family: 'ITCNewVeljovicPro-Italic';
  src: url('/fonts/ITCNewVeljovicPro-Italic.eot?#iefix') format('embedded-opentype'),  url('/fonts/ITCNewVeljovicPro-Italic.woff') format('woff'), url('/fonts/ITCNewVeljovicPro-Italic.ttf')  format('truetype'), url('/fonts/ITCNewVeljovicPro-Italic.svg#ITCNewVeljovicPro-Italic') format('svg');
  font-weight: normal;
  font-style: normal;
}



/* Generated by Font Squirrel (http://www.fontsquirrel.com) on March 3, 2015 */



@font-face {
    font-family: 'gzaseminegra';
    src: url('/fonts/Gza-Seminegra-webfont.eot');
    src: url('/fonts/Gza-Seminegra-webfont.eot?#iefix') format('embedded-opentype'),
         url('/fonts/Gza-Seminegra-webfont.woff2') format('woff2'),
         url('/fonts/Gza-Seminegra-webfont.woff') format('woff'),
         url('/fonts/Gza-Seminegra-webfont.ttf') format('truetype'),
         url('/fonts/Gza-Seminegra-webfont.svg#gzaseminegra') format('svg');
    font-weight: normal;
    font-style: normal;

}




@font-face {
    font-family: 'gzaseminegra_italic';
    src: url('/fonts/Gza-SeminegraItalic-webfont.eot');
    src: url('/fonts/Gza-SeminegraItalic-webfont.eot?#iefix') format('embedded-opentype'),
         url('/fonts/Gza-SeminegraItalic-webfont.woff2') format('woff2'),
         url('/fonts/Gza-SeminegraItalic-webfont.woff') format('woff'),
         url('/fonts/Gza-SeminegraItalic-webfont.ttf') format('truetype'),
         url('/fonts/Gza-SeminegraItalic-webfont.svg#gzaseminegra_italic') format('svg');
    font-weight: normal;
    font-style: normal;

}
</style>



<!-- specify canonical, more info: http://googlewebmastercentral.blogspot.com/2009/02/specify-your-canonical.html -->
  
    
      <link rel="canonical" href="http://nynmedia.com/news/monday-july-17-2017">
    
  

<link rel="stylesheet" href="http://nynmedia.com/css.php?n=jquery.fancybox.css?v=2.0.4" type="text/css" media="screen" />
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?v=1.7.1"></script>

	<script>window.jQuery || document.write('<!-- CDN FALLING BACK --><script src="//nynp.cityandstateny.com/admin/template/js/jquery.min.js?v=1.7.1"><\/script>');</script>

<!--
<script src="http://nynmedia.com/js/jqueryfancyboxpack.js"></script>
<script src="http://nynmedia.com/js/fancyboxconfig.js"></script>-->


<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "d6fde594-a8e0-4615-a87c-ffbbb1f6206d", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>


<script type="text/javascript">
jQuery(document).ready(function($) {
    $("#mmenu").hide();
    $(".mtoggle").click(function() {
        $("#mmenu").slideToggle(500);
    });
});



</script>
<script src="//load.sumome.com/" data-sumo-site-id="801f313990566aceac33ca42179f5151cfb25c51f0fb9b1866fd50ebb102b7e0" async="async"></script>
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" />
    </head>
<body id="news-page">





        <!--[if lt IE 7]>
            <p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
        <![endif]-->

            <header>
			
				<!-- Include the main-header template -->
				                 <div id="main-header">
                    <div class="container">
		      <div class="row">
		    <div class="col-md-10"><div align="center" class="leaderboard-ad">




<!-- /150920706/leaderboard_top_728x90 -->
<div id='div-gpt-ad-1478207300736-2' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478207300736-2'); });
</script>
</div>
<!--<script type="text/javascript">broadstreet.zone(42930, {responsive: true});</script>-->



















<!--		      <a href="http://www.baruch.cuny.edu/spa"><img src="http://nynmedia.com/images/56.gif" style="margin: 0 auto 0" class="ad" /></a>-->
		      </div></div>
		      <div class="col-md-2">
                                <div class="social-bottom">
                                    <ul>
                                        <li><a href="https://www.facebook.com/pages/New-York-Nonprofit-Press/153166201410379" class="fa fa-facebook"></a></li>
                                        <li><a href="https://twitter.com/NYN_media" class="fa fa-twitter"></a></li>
                                        <li><a href="http://www.nynmedia.com/rss" class="fa fa-rss"></a></li>
                                    </ul>
                                </div>
                            </div>
			    
		      </div>
<div class="row" id="nav-uptop-container">
<nav class="nav-uptop">
<ul style="margin-bottom:0">
<li><a href="/about">About</a></li>
<li><a href="/subscribe">Subscribe</a><!--<a href="http://eepurl.com/bkd3o1">Subscribe</a>--></li>
</ul>
</nav>
</div>
                        <div class="row">
                            <div class="col-md-3">
                                <div class="logo">
                                    <h1><a href="http://nynmedia.com/"><!--<i class="fa fa-leaf"></i> NYN-->
























<img src="http://nynmedia.com/images/2.jpg" alt="" width="567" height="173" />

















</a></h1>
                                </div>
                            </div>
			    <div class="col-md-9">
			      <!--<a href="http://nynp.cityandstateny.com/"><img src="http://nynmedia.com/images/1.jpg" alt="" style="float:right;margin-top:2em" width="283" height="90" /></a>-->
    
                            </div>
		      </div>
		      <div class="row" style="margin: 0">
                            <div class="col-md-12">


<!-- navigation -->
  <nav role="navigation" class="main-menu">
<ul>
<li style="padding-left:0 !important"><a href="/news">News</a></li>
<!-- <li><a href="http://nynmedia.com/category/nyn-daily">NYN Daily</a></li> -->
<li><a href="http://jobs.nynmedia.com/" class="career">Jobs</a></li>
<li><a href="/events" class="events">Events</a></li>
<li><a href="http://nynmedia.com/category/nyn-daily" class="nyndaily">First Read</a></li>
<li><a href="http://nynmedia.com/nyn-knowledge">Knowledge</a></li>
<li style="border-right:none"><form role="search" method="get" action="http://nynmedia.com/">
  <!--<h4><label for="search-textbox">Search</label></h4>-->
  <p><input id="search-textbox" placeholder="search" style="width:70%" type="search" name="q"><!--<input style="width:30%" class="search-icon" type="submit" value="Search">--></p>
</form>

<style>
input {  outline: none }
input#search-textbox {
	-moz-box-sizing: content-box;
	-webkit-box-sizing: content-box;
	box-sizing: content-box;
	background: white;
	-webkit-border-radius: 20px;
	-moz-border-radius: 20px;
	border-radius: 20px;
	height: 20px;
	border: 1px solid rgba(0,0,0,0.2);
	width: 170px;
	padding: 3px 23px 3px 8px;
}

input[type="reset"] {
	background: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA4AAAAOCAMAAAAolt3jAAAAGFBMVEUAAAC/v7+/v7+/v7+/v7+/v7+/v7+/v7+hAPa4AAAAB3RSTlMAQNCwkKDgPaU3lgAAAEZJREFUeNplj9EKACAIA2dm+/8/bkj4sI6wDsIpRCRFBprNxx4bD12LrwRSDxRZkCcoCqVDIW1v+9Q+W6sOOhNkY9iQtsIFhO0DtcbsWN0AAAAASUVORK5CYII=');
	width: 14px;
	height: 14px;
	-webkit-border-radius: 8px;
	-moz-border-radius: 8px;
	border-radius: 8px;
	border: 0;
	text-indent: -999px;
	position: absolute;
	right: 8px;
	top: 7px;
	cursor: pointer;
}

input#search-text:invalid {
	outline: none;
	-webkit-box-shadow: none;
	-moz-box-shadow: none;
	box-shadow: none;
	background: white url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAAMCAMAAABhq6zVAAAAIVBMVEW/v7+/v78AAAC/v7+/v7+/v7+/v7+/v7+/v7+/v7+/v79QUkolAAAAC3RSTlOLYAAJeoMjRhpOcbsbtd4AAABJSURBVHjaVc1JDsAgDATB9uAF8v8Hx0QcSN9KssZI5eClDj18PRsFlmlQDcfUGd6A3EgYP1xncQ+sa5qYOk9jRQt1Y0izhU5bL2o2AW3ZQKeJAAAAAElFTkSuQmCC) 10px 6px no-repeat;
}
input#search-text:invalid + input[type="reset"] {
	visibility:hidden;
}
</style></li>
</ul>

  </nav>


<nav id="mobile">

    <div id="toggle-bar">
        <strong><a class="mtoggle" href="#" style="width:100%; height:100%; display:block">MAIN MENU <span style="float:right;margin-right:4em"><i class="fa fa-bars"></i></span></a></strong>
<!--<a class="mtoggle" </a>-->
<!--        <a class="navicon mtoggle" href="#">MAIN MENU</a> -->
    </div>

    <ul id="mmenu">
        <li><a href="/news">News</a></li>
        <li><a href="/category/nyn-daily">First Read</a></li>
        <li><a href="http://jobs.nynmedia.com/">Jobs</a></li>
        <li><a href="/events">Events</a></li>
        <li><a href="http://nynmedia.com/nyn-knowledge/nyn-knowledge">Knowledge</a></li>       	
    </ul>

</nav>



                                </div>





                            </div>
                           <!-- <div class="col-md-4">
                                <div class="search-box">  
                                    <form action="http://nynp.cityandstateny.com/index.php?id=search" method="POST" class="search">
  <input type="text" name="words" class="search-words" value="" />
  <input type="submit" name="search" class="search-submit" value="Search" />
      <script type="text/javascript" src="http://nynp.cityandstateny.com/plugins/i18n_search/js/jquery.autocomplete.min.js"></script>
  <script type="text/javascript">
        $(function () {
      var $live = $('ul.search-results.search-live');
      // add css file
      $('head').append('<link rel="stylesheet" type="text/css" href="http://nynp.cityandstateny.com/plugins/i18n_search/css/jquery.autocomplete.css"></link>');
      $('form.search input[name=words]').autocomplete(
        "http:\/\/nynp.cityandstateny.com\/plugins\/i18n_search\/ajax\/suggest.php?langs=", { 
        minChars: 1,
        max: 50,
        scroll: true,
        multiple: true,
        multipleSeparator: ' '
      });
          });
  </script>
  </form>
				    
                                </div>
                            </div>-->
                        </div>
			
			
                    </div>
                </div>

            </header>
            

  <div class="wrapper">
    <div class="container article-container">





<!-- left (main) column -->
      <div role="main">

      <!-- is this result result page? also omits the pagination links below (uses pagination format within search_results.article.txp instead) -->
      

        <!-- else is this an article category list? -->
        



          <!-- else is this an article author list? -->
          









<!--will have pagination-->




 <!-- else display articles normally -->
            <article role="article" itemscope itemtype="http://schema.org/Article">




  
    <span itemprop="keywords" class="keywords"><a rel="tag" href="http://nynmedia.com/category/nyn-daily/">NYN Daily</a></span> <time datetime="2017-07-17T16:39:39Z" itemprop="datePublished"> Jul 17, 2017</time>

  <h1 itemprop="name">Monday, July 17,&#160;2017</h1>
<h2></h2>
<h3>By <span class="basic-info" itemprop="author">NYN Daily<!--<a rel="author" href="http://nynmedia.com/news/?author=Lydia+Eck">Lydia Eck</a>--></span></h3>

<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_email_large' displayText='Email'></span>

<div class="article-container-inner">

  <section itemprop="articleBody" id="main-section"  style="float: none !important; vertical-align:top">

<!---->
    <p><strong>TOP NEWS:</strong></p>
<p>* At least 45 charities donated to the campaigns of political parties and candidates in New York, an illegal practice that could jeopardize their tax-exempt status with the IRS, <a href="http://go.cityandstatemedia.com/e/168882/ations-to-political-campaigns-/21hkfx/82553589" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/ations-to-political-campaigns-/21hkfx/82553589&amp;source=gmail&amp;ust=1500395887146000&amp;usg=AFQjCNFKYDNQd3swevCX0xTrR9JSj65Hmg">the Post writes.</a></p>
<p>* Nonprofit leaders called on Vice President Mike Pence to protect and expand the charitable tax deduction in a face-to-face meeting in Washington, while Pence made no promises about what might happen to the charitable deduction amid Republicans&#8217; efforts to rewrite the tax code, <a href="http://go.cityandstatemedia.com/e/168882/rofit-Leaders-Meet-With-240645/21hkfz/82553589" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/rofit-Leaders-Meet-With-240645/21hkfz/82553589&amp;source=gmail&amp;ust=1500395887146000&amp;usg=AFQjCNHhrwurh-Q5vJNH0kKrP76BlwcB9g">the Chronicle of Philanthropy writes</a>.</p>
<p>* Scaffolding has covered a Harlem building controlled by the West Harlem Community Organization, a nonprofit that provides affordable housing and education services, in one form or another for at least 17 years, making it one of the most notorious examples of that increasing scourge of New York City sidewalks, <a href="http://go.cityandstatemedia.com/e/168882/ore-for-at-least-17-years-html/21hkg2/82553589" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/ore-for-at-least-17-years-html/21hkg2/82553589&amp;source=gmail&amp;ust=1500395887146000&amp;usg=AFQjCNHg-sDkAWEHZPW8fVR7rGzQmCVoNQ">the New York Times writes</a>.</p>
<p>* Even if national candidates can ignore it, New York City candidates must face up to homelessness as a major issue, Jeff Foreman, the policy director for Care for the Homeless, <a href="http://go.cityandstatemedia.com/e/168882/alk-about-ending-homelessness-/21hkg4/82553589" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/alk-about-ending-homelessness-/21hkg4/82553589&amp;source=gmail&amp;ust=1500395887146000&amp;usg=AFQjCNET5eQyta20xkH0UkDW1xtQ3C1Wng">writes in City Limits</a>.</p>
<p>* The annual policy recommendations from participants in the Foster Youth Internship, one of the most anticipated child welfare documents each year, will be unveiled on Tuesday afternoon at a briefing on Capitol Hill, <a href="http://go.cityandstatemedia.com/e/168882/leased-tuesday-afternoon-27578/21hkg6/82553589" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/leased-tuesday-afternoon-27578/21hkg6/82553589&amp;source=gmail&amp;ust=1500395887146000&amp;usg=AFQjCNE6vV7z3lq8lWR3FHvG7OVwzHk-3g">according to the Chronicle of Social Change</a>.</p>
<p>* Homelessness a problem that speaks to the mayor&#8217;s management, and to the general sense of life in the city, which the mayor&#8217;s election-year opponents are seizing upon, Gotham Gazette Editor Ben Max <a href="http://go.cityandstatemedia.com/e/168882/asios-big-homelessness-problem/21hkg8/82553589" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/asios-big-homelessness-problem/21hkg8/82553589&amp;source=gmail&amp;ust=1500395887146000&amp;usg=AFQjCNHSxc1ha0uJUpNy_jawJ5IDJXACVQ">writes in The Daily Beast</a>.</p>
<p>* As much of the recent public dialogue around the city&#8217;s transit system centers on mounting delays and decrepit infrastructure, many low-income New Yorkers remain unable to access the system at all, <a href="http://go.cityandstatemedia.com/e/168882/nclude-right-to-public-transit/21hkgb/82553589" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/nclude-right-to-public-transit/21hkgb/82553589&amp;source=gmail&amp;ust=1500395887146000&amp;usg=AFQjCNG85YanMmj53JZdkzpahPjqtXjMcg">Gotham Gazette writes</a>.</p>
<p>* Private and community foundations saw their highest average returns in three years but spending rates also jumped, staying ahead of 10-year returns, <a href="http://go.cityandstatemedia.com/e/168882/estment-returns-pop-dont-keep-/21hkgd/82553589" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/estment-returns-pop-dont-keep-/21hkgd/82553589&amp;source=gmail&amp;ust=1500395887146000&amp;usg=AFQjCNHZTAKdXwvw37D1vOQ6t8Sfo3ZljA">The NonProfit Times reports</a>.</p>
<p>* The State Education Department is expected to present the Board of Regents with regulations that would designate the vast majority of New York City&#8217;s 51 transfer schools, which serve 13,000 troubled students, as &#8220;in need of improvement,&#8221; putting them at risk of being closed, <a href="http://go.cityandstatemedia.com/e/168882/chools-off-track-students-html/21hkgg/82553589" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/chools-off-track-students-html/21hkgg/82553589&amp;source=gmail&amp;ust=1500395887147000&amp;usg=AFQjCNGQYz4mq8TPYIKB7U00tRrBtHWOlQ">The New York Times reports.</a></p>
<p>&#160;</p>
<p><strong>FOCUS ON HEALTH CARE:</strong></p>
<p>* Just like its predecessor, the new U.S. Senate healthcare bill whacks New York's Medicaid program, threatens to eviscerate the state's Essential Plan and conflicts with existing state law in several ways, <a href="http://go.cityandstatemedia.com/e/168882/love-new-york--21hbt2-82479697/21hkgj/82553589" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/love-new-york--21hbt2-82479697/21hkgj/82553589&amp;source=gmail&amp;ust=1500395887147000&amp;usg=AFQjCNFq2WsqSwNu4EarvbouUhPTf51ZnA">The Buffalo News writes.</a></p>
<p>* After fending off challenges to their tax-exempt status, the biggest hospitals boosted revenue while cutting charity care, <a href="http://go.cityandstatemedia.com/e/168882/are-non-profit-hospital-taxes-/21hkgl/82553589" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/are-non-profit-hospital-taxes-/21hkgl/82553589&amp;source=gmail&amp;ust=1500395887147000&amp;usg=AFQjCNFTOGVVicb4c0QOZE3nW3nzA2_Y8Q">Politico writes</a>.</p>
<p>&#160;</p>
<p>************</p>
<p>&#160;</p>
<p><strong>Facing Constant Recruiting Challenges Due To High-Turnover?</strong></p>
<p>Non-profits are frequently plagued by recruiting and onboarding challenges. It doesn&#8217;t have to be an uphill struggle. iRecruit understands the unique requirements non-profits are faced with. Imagine recruiting active and passive candidates for your non-profit organization... Engage team members, communicating, scheduling interviews, while tracking every candidate every step of the way from application through to onboarding and new hire paperwork.</p>
<p>We can get you up and running within 30 Days. <a href="http://go.cityandstatemedia.com/e/168882/nonprofit-/21hkgn/82553589" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/nonprofit-/21hkgn/82553589&amp;source=gmail&amp;ust=1500395887147000&amp;usg=AFQjCNEzL2yDh4I8G-2Z2oCyR8gCQQRz3w">Click here</a> to engage with our sales reps.</p>
<p>&#160;</p>
<p>************</p>
<p>&#160;</p>
<p><strong>TRUMP ADMINISTRATION:</strong></p>
<p>* Walter M. Shaub Jr., who is resigning as the federal government&#8217;s top ethics watchdog, said the Trump administration had flouted or directly challenged long-accepted norms in a way that threatened to undermine the United States&#8217; ethical standards, which have been admired around the world, <a href="http://go.cityandstatemedia.com/e/168882/itics-walter-shaub-ethics-html/21hkgq/82553589" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/itics-walter-shaub-ethics-html/21hkgq/82553589&amp;source=gmail&amp;ust=1500395887147000&amp;usg=AFQjCNExfXY3dcAimrzBXNHFJYSgVCacHA">the New York Times writes</a>.</p>
<p>* The Trump administration has quietly axed $213.6 million in teen pregnancy prevention programs and research at more than 80 institutions around the country, including Children&#8217;s Hospital of Los Angeles and Johns Hopkins University, <a href="http://go.cityandstatemedia.com/e/168882/ug-on-teen-pregnancy-programs-/21hkgs/82553589" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/ug-on-teen-pregnancy-programs-/21hkgs/82553589&amp;source=gmail&amp;ust=1500395887147000&amp;usg=AFQjCNFuva2pfpnbGSTPipp7Ze0KKRtN1Q">Reveal reports</a>.</p>
<p>&#160;</p>
<p><strong>IN DEPTH:</strong></p>
<p>* <a href="http://go.cityandstatemedia.com/e/168882/ternational-giving-study-finds/21hkgv/82553589" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/ternational-giving-study-finds/21hkgv/82553589&amp;source=gmail&amp;ust=1500395887147000&amp;usg=AFQjCNHS1vjWyhwtqfFcN49iZ46cjeuThg">Philanthropy News Digest</a> writes that international grantmaking is becoming more common among U.S. community foundations, which traditionally make grants in locally-bound geographic communities, a report from the Council on Foundations and Foundation Center finds.</p>
<p>* Tainted needles turn up in places like parks, baseball diamonds, trails and beaches, isolated spots where drug users can gather and attract little attention, and often the same spots used by the public for recreation, <a href="http://go.cityandstatemedia.com/e/168882/-ap-us-needles-everywhere-html/21hkgx/82553589" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/-ap-us-needles-everywhere-html/21hkgx/82553589&amp;source=gmail&amp;ust=1500395887147000&amp;usg=AFQjCNFbmbCXipdtwwBdDbwMSgYORY5mSg">the New York Times writes</a>.</p>
<p>&#160;</p>
<p>************</p>
<p>&#160;</p>
<p><strong>KPIs and Dashboards &#8211; A Nonprofit Gamechanger</strong></p>
<p>Visibility and transparency are paramount to your nonprofits&#8217; success. Everyone from program managers to board members need insight into different aspects of financial data to make the right decisions. Choosing the right KPIs and dashboards can be game-changing.<a href="http://go.cityandstatemedia.com/e/168882/ard-slideshare--xl7s4-76910423/21hkgz/82553589" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/ard-slideshare--xl7s4-76910423/21hkgz/82553589&amp;source=gmail&amp;ust=1500395887147000&amp;usg=AFQjCNGnzlQ9b_8oAlAQpZ965Gdpn-pLqA"> Download this free guide to nonprofit dashboards today</a>.</p>
<p>For over 25 years, JMT has been helping nonprofits achieve sustainability and mission effectiveness. <a href="http://go.cityandstatemedia.com/e/168882/882-contact-us--xl7s6-76910423/21hkh2/82553589" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/882-contact-us--xl7s6-76910423/21hkh2/82553589&amp;source=gmail&amp;ust=1500395887147000&amp;usg=AFQjCNHolwrpofm7s0tVlNS8B1zNcW3KHQ">Learn more about JMT Consulting</a>.</p>
<p>&#160;</p>
<p>************</p>
<p>&#160;</p>
<p><strong>NONPROFITS IN THE NEWS:</strong></p>
<p>* The mural for late Mobb Deep rapper Prodigythat was vandalized twice before being painted over earlier will be replaced by &#8220;community-inspired" art that won't include a tribute to the hip-hop legend, according to Urban Upbound, the nonprofit that operates the building, <a href="http://go.cityandstatemedia.com/e/168882/-ave-urban-upbound-replacement/21hkh4/82553589" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/-ave-urban-upbound-replacement/21hkh4/82553589&amp;source=gmail&amp;ust=1500395887147000&amp;usg=AFQjCNFIAMHaFfdUwVJie4kQWPnErgyfKA">DNAinfo writes</a>.</p>
<p>* The Design Trust for Public Space&#8217;s Public for All winners will address need in the city&#8217;s public plazas and provide South Bronx residents a forum in the development of underutilized city-owned land, <a href="http://go.cityandstatemedia.com/e/168882/gn-trust-south-bronx-unite-nyc/21hkh6/82553589" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/gn-trust-south-bronx-unite-nyc/21hkh6/82553589&amp;source=gmail&amp;ust=1500395887147000&amp;usg=AFQjCNF4_KP_v2cLqRiCtAxPkkLGVTzLUQ">Curbed writes</a>.</p>
<p>* Camber Property Group has teamed up with nonprofit Settlement Housing Fund to purchase a package of 11 residential buildings in the South Bronx for $70.9 million, <a href="http://go.cityandstatemedia.com/e/168882/bronx-housing-complex-for-71m-/21hkh8/82553589" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/bronx-housing-complex-for-71m-/21hkh8/82553589&amp;source=gmail&amp;ust=1500395887147000&amp;usg=AFQjCNHM_OhDfMZAfXTVxZrOdhOmTlAiZA">The Real Deal writes</a>.</p>
<p>* The developer of a new 22-story apartment building in the Upper East Side that had 35 units of affordable housing planned for the project will reduce that number to eight or fewer due to an expected change to a city housing rule, <a href="http://go.cityandstatemedia.com/e/168882/ing-department-affordable-rule/21hkhb/82553589" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/ing-department-affordable-rule/21hkhb/82553589&amp;source=gmail&amp;ust=1500395887147000&amp;usg=AFQjCNHDoib8xEhmefGv4YkQzqpG6IVbMw">DNAinfo writes</a>.</p>
<p>&#160;</p>
<p><strong>NYN BUZZ:</strong></p>
<p>* <strong>Brooklyn Community Foundation</strong> announced $100,000 in grants to five nonprofits that are expanding or advocating for inclusive public spaces for community gatherings in the borough&#8217;s Crown Heights neighborhood. The organizations receiving funding are Repair the World NYC, Haiti Cultural Exchange, 596 Acres, Bethany United Methodist Church, and New York Communities for Change. The grants are made through the Foundation&#8217;s Neighborhood Strength initiative, a unique resident-led grantmaking model started in Crown Heights. The nine month process engages neighborhood stakeholders to identify local challenges and opportunities, determine the focus of the Foundation&#8217;s $100,000 investment, and select projects for funding through a competitive RFP. In this year&#8217;s cycle, the Foundation aimed to engage more resident voices in the process, while focusing on a single issue for long-term investment determined by residents: inclusive public spaces.</p>
<p>* <strong>Legal Services of the Hudson Valley,</strong> the only provider of comprehensive civil legal services to those that cannot afford it in the seven counties of the lower and mid-Hudson Valley, was awarded a $75,000 grant through the New York State Legislature thanks to the assistance of New York State Sen. David Carlucci representing the 38th District. This grant will enable LSHV to hire a staff attorney in its Spring Valley office to provide a full-range of family law and immigration legal services to victims of domestic violence in Rockland County. In 2016 LSHV attorneys handled 2,320 cases that involved domestic violence, impacting more than 1,600 survivors and 3,500 household members under the age of 18. In Rockland County, LSHV handled more than 100 Domestic Violence cases impacting almost 300 family members in 2016.</p>
<p>* Seven children who reside at the <strong>Saratoga Family Inn</strong>, a shelter for 255 homeless families in South Jamaica, Queens, will attend New York Knicks Summer Basketball Camp on scholarships provided by the <strong>Garden of Dreams Foundation</strong>. The boys, who range in age from 12 &#8211; 15, were nominated for the scholarships by the Saratoga Family Inn&#8217;s recreation director, Roy Anderson. They were identified by their interest in the sport as well as their potential. Saratoga Family Inn has an active sports program, in addition to early learning and afterschool programs that are open to children from the community as well as residents. The facility&#8217;s intramural teams, the Saratoga Eagles, compete in co-ed track, basketball, football, soccer and Little League baseball.</p>
<p>&#160;</p>
<p><strong>LATEST NONPROFIT JOBS:</strong></p>
<p>(Visit <a href="http://go.cityandstatemedia.com/e/168882/2017-07-17/21hkhd/82553589" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/2017-07-17/21hkhd/82553589&amp;source=gmail&amp;ust=1500395887147000&amp;usg=AFQjCNF9n6XMJFHhM7pSeWc3PKP5sgzJ7A">NYN Careers</a>&#160;to view all jobs.)</p>
<table id="m_-7954906590409306836templateColumnsThree" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td align="center" valign="top">&#160;</td>
</tr>
<tr>
<td align="center" valign="top">
<table width="100%" cellspacing="0" cellpadding="20">
<tbody>
<tr>
<td align="left" valign="top">
<h3><a href="http://go.cityandstatemedia.com/e/168882/caseworker-at-st-dominc-s-home/21hkhg/82553589" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/caseworker-at-st-dominc-s-home/21hkhg/82553589&amp;source=gmail&amp;ust=1500395887147000&amp;usg=AFQjCNFoywCOqrg2s_X2xkt4JqUAWdF2nQ">Foster Care Caseworker</a></h3>
</td>
</tr>
</tbody>
</table>
</td>
<td align="center" valign="top">
<table width="100%" cellspacing="0" cellpadding="20">
<tbody>
<tr>
<td align="left" valign="top">
<h3>ST. DOMINC'S HOME</h3>
</td>
</tr>
</tbody>
</table>
</td>
<td align="center" valign="top">
<table width="100%" cellspacing="0" cellpadding="20">
<tbody>
<tr>
<td align="left" valign="top">
<h3>New York, New York</h3>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
<tr>
<td align="center" valign="top">
<table width="100%" cellspacing="0" cellpadding="20">
<tbody>
<tr>
<td align="left" valign="top">
<h3><a href="http://go.cityandstatemedia.com/e/168882/ive-resources-for-independence/21hkhj/82553589" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/ive-resources-for-independence/21hkhj/82553589&amp;source=gmail&amp;ust=1500395887147000&amp;usg=AFQjCNFz_nbn-9T1VXodZqypDfbK0A33Rg">Multiple Opportunities - Job Fair</a></h3>
</td>
</tr>
</tbody>
</table>
</td>
<td align="center" valign="top">
<table width="100%" cellspacing="0" cellpadding="20">
<tbody>
<tr>
<td align="left" valign="top">
<h3>INNOVATIVE RESOURCES FOR INDEPENDENCE</h3>
</td>
</tr>
</tbody>
</table>
</td>
<td align="center" valign="top">
<table width="100%" cellspacing="0" cellpadding="20">
<tbody>
<tr>
<td align="left" valign="top">
<h3>Dix Hills, New York</h3>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
<tr>
<td align="center" valign="top">
<table width="100%" cellspacing="0" cellpadding="20">
<tbody>
<tr>
<td align="left" valign="top">
<h3><a href="http://go.cityandstatemedia.com/e/168882/ent-for-programs-at-comunilife/21hkhl/82553589" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/ent-for-programs-at-comunilife/21hkhl/82553589&amp;source=gmail&amp;ust=1500395887147000&amp;usg=AFQjCNGDaI2KBnDBe948DMab3eglqGLvNA">Assistant Vice President for Programs</a></h3>
</td>
</tr>
</tbody>
</table>
</td>
<td align="center" valign="top">
<table width="100%" cellspacing="0" cellpadding="20">
<tbody>
<tr>
<td align="left" valign="top">
<h3>COMUNILIFE</h3>
</td>
</tr>
</tbody>
</table>
</td>
<td align="center" valign="top">
<table width="100%" cellspacing="0" cellpadding="20">
<tbody>
<tr>
<td align="left" valign="top">
<h3>New York, New York</h3>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<p>To advertise your employment opportunities with NYN Media email <a href="mailto:lblake@cityandstateny.com" target="_blank">lblake@cityandstateny.com</a>.</p>
<p><strong><br /></strong></p>
<p><strong>POLITICAL BULLETIN BY CITY &amp; STATE:</strong></p>
<p>* Gov. Andrew Cuomo&#8217;s effort to target at least six New York House Republicans in 2018 has already raised about $1 million, with the bulk of the donations coming from major unions like the ones representing health care and hotel and motel workers, <a href="http://go.cityandstatemedia.com/e/168882/icle-1-3331704-21hbsb-82479697/21hkhn/82553589" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/icle-1-3331704-21hbsb-82479697/21hkhn/82553589&amp;source=gmail&amp;ust=1500395887147000&amp;usg=AFQjCNHJl1Hzp7q-O4jNePQjJe0IHg1z_Q">the Daily News&#8217; Ken Lovett reports.</a></p>
<p>* New York City Comptroller Scott Stringer and Mayor Bill de Blasio tried to put any bad blood aside as they stood together at a press conference Sunday and endorsed each other&#8217;s bids for re-election this fall, <a href="http://go.cityandstatemedia.com/e/168882/-each-others-re-election-bids-/21hkhq/82553589" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/-each-others-re-election-bids-/21hkhq/82553589&amp;source=gmail&amp;ust=1500395887147000&amp;usg=AFQjCNEiNvFu66ZowqJ5S_vPK5_yblYeJw">the New York Post reports.</a></p>
<p>* A New York judge has ordered Cuomo&#8217;s office to turn over documents related to a corruption investigation of former state officials and upstate contractors to The New York Times that it has withheld for the past year, <a href="http://go.cityandstatemedia.com/e/168882/tionfront--r-0-21hbt6-82479697/21hkhs/82553589" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/tionfront--r-0-21hbt6-82479697/21hkhs/82553589&amp;source=gmail&amp;ust=1500395887147000&amp;usg=AFQjCNHWlVLl0qsn5C3osKL3pb82PwgtVw">the Times reports.</a></p>
<p>&#160;</p>
<p><strong>UPCOMING EVENTS:</strong></p>
<p>July 20 -- <a href="http://go.cityandstatemedia.com/e/168882/media-detail-874-1500553800000/21hkhv/82553589" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/media-detail-874-1500553800000/21hkhv/82553589&amp;source=gmail&amp;ust=1500395887147000&amp;usg=AFQjCNFVl9N8q8mMZSQ8PhJ67tT3gxaB5w">Association of Nonprofit Specialists hosts</a> The Space Age: Innovative and Traditional Office Solutions</p>
<p><em>Visit </em><a href="http://go.cityandstatemedia.com/e/168882/events/21hkhx/82553589" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/events/21hkhx/82553589&amp;source=gmail&amp;ust=1500395887147000&amp;usg=AFQjCNGQTTGZXwk_fiOPTn3D0r1oTSknPQ"><em>http://go.cityandstatemedia.com/e/168882/events/21hkhx/82553589</em></a><em> to submit an event or view all community events.</em></p>
<p><em><br /></em></p>
<p><strong>NYN EVENTS:</strong></p>
<p>* On Aug. 3, NYN Media is hosting <strong>Nonprofit HRCon</strong>. This event will present roundtable discussions and feature industry experts who will discuss how to align talent management strategies necessary for an evolving workforce. It will also talk to the workforce out there about how to enhance their career through education, becoming part of a multigenerational team and exploring board involvement. Featured speakers and panel presenters will share insights to help you leverage culture and human capital management practices to drive organizational growth. <a href="http://go.cityandstatemedia.com/e/168882/news-nonprofit-hrcon/21hkhz/82553589" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/news-nonprofit-hrcon/21hkhz/82553589&amp;source=gmail&amp;ust=1500395887147000&amp;usg=AFQjCNEVQaJTdLun_Eb72Bh0i1oJZ20Zuw">Learn more here.</a></p>
<p><strong>NYN Media is proud to present our third annual Nonprofit MarkCon. </strong>Learn about marketing, brand building, and increasing awareness online and offline for your nonprofit. This full day conference will bring together marketing and communications executives from nonprofits across New York. Join us on Sept. 14 at the Museum of Jewish Heritage. Discounted early bird tickets are now available. <a href="http://go.cityandstatemedia.com/e/168882/it-markcon-tickets-35385103798/21hkj2/82553589" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/it-markcon-tickets-35385103798/21hkj2/82553589&amp;source=gmail&amp;ust=1500395887148000&amp;usg=AFQjCNEA9MlqZiRWUbwVD2eMeqeWXzf5bA">Learn more here.</a></p>
<p>&#160;</p>
<p><strong>TODAY&#8217;S GOVERNMENT SKED:</strong></p>
<p>11 a.m. &#8211; Lt. Gov. Kathy Hochul discusses potential effects of the possible repeal of the Affordable Care Act on New Yorkers, Canton-Potsdam Hospital, 50 Leroy St., Potsdam.</p>
<p>12 p.m. &#8211; New York City mayoral candidate Bo Dietl announces a plan to fight opioid addiction on Staten Island, Center for the Prevention and Treatment of Chemical Dependency at Staten Island University Hospital, 392 Seguine Ave., Staten Island.</p>
<p>2 p.m. &#8211; Dietl discusses issues with Staten Island senior citizens, The Brielle at Seaview, 140 Friendship Lane, Staten Island.</p>
<p>2 p.m. &#8211; Gov. Andrew Cuomo, joined by de Blasio and Hochul, makes an announcement and hosts an event in support of the Affordable Care Act and against the proposed Senate replacement bill, Mount Sinai Hospital, Stern Auditorium, Icahn School of Medicine, 1468 Madison Ave., Manhattan.</p>
<p>4:40 p.m. &#8211; De Blasio participates in an armchair discussion with New York Times columnist Paul Krugman at the seventh meeting of the Society for the Study of Economy Inequality, 365 Fifth Ave., Manhattan.</p>
<p>6 p.m. &#8211; Manhattan Borough President Gale Brewer speaks at the New York City Department of Homeless Services&#8217; public meeting, 400 E. 30th St., Manhattan.</p>
<p>7 p.m. &#8211; New York City Comptroller Scott Stringer delivers the keynote address at the Urban Justice Center&#8217;s Cashing In on Incarceration panel discussion, Urban Justice Center, 40 Rector St., Manhattan.</p>
<p>&#160;</p>
<p><strong>POINT OF INTEREST</strong>: <em>There were 28 different tax-exempt foundations recorded as contributing about $60,000 to candidates or partisan groups</em>, via <a href="http://go.cityandstatemedia.com/e/168882/ations-to-political-campaigns-/21hkfx/82553589" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://go.cityandstatemedia.com/e/168882/ations-to-political-campaigns-/21hkfx/82553589&amp;source=gmail&amp;ust=1500395887148000&amp;usg=AFQjCNFFO5J1mxTVwszGovCgWgOGkU25Fg">New York Post</a>.</p>
<p>&#160;</p>

<style>
#frontlinetable td, #forty td {
padding:1em 0;
width:120px;
}

#frontlinetable, #forty {
margin: 0 auto;
text-align:center;
}

#frontlinetable h2, #forty h2 {
margin-top:1em;
margin-bottom: 0;
font-size:20px;
font-family: gzaseminegra, charterbold, NewVeljovicPro, 'charterregular', sans-serif
}

#frontlinetable h3, #forty h3 {
font-size:1em;
font-size:16px;
font-family: ITCNewVeljovicPro-Italic, charteritalic, NewVeljovicPro, 'charterregular', sans-serif;
color:#444;
margin-bottom:1em;
}


#frontlinetable img, #forty img {
width:97px; height:107px;
margin: 1em auto;
}

 #forty img {
width: 100px;
height:133px;
}

.boximg {
margin: 1em 1.5em 1em 0 !important;
float:left;
}

</style>
<style>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</style>


<!-- <p><strong>Author</strong> <span class="basic-info" itemprop="author"><a rel="author" href="http://nynmedia.com/news/?author=Lydia+Eck">Lydia Eck</a></span> -->

<!-- only display categories if they are actually set for an article, otherwise omit -->
<!--  
    <br><strong>Categories</strong> <span itemprop="keywords" class="keywords"><a rel="tag" href="http://nynmedia.com/category/nyn-daily/">NYN Daily</a></span>
   -->

<!-- only display sections if they are actually set for an article, otherwise omit -->
<!--    <br><strong>Section</strong> <span itemprop="keywords" class="keywords"><a href="http://nynmedia.com/news/">News</a></span>-->

<!--  </p> -->


<!-- if this is an individual article then add the comments section via form: comments_display.article.txp -->

  <!-- added an id attribute to the section so we can link directly to here e.g. http://mysite.com/section/article#comments-head -->

<section id="comments-head">

<!--<h3>Comments</h3>-->

<!-- if there are comments, display them (note: example code below overrides the global preference setting for comments wrapping by stating
  attributes of wraptag="" and break="", you are instead using ol and li tags below)... -->


<!-- else if there are no comments and if user is currently previewing comment,display it (but only if there is no error) -->
  

<!-- else just display that there are simply no comments whatsoever :( ...but only if comments are allowed -->
    

  



<!-- if new comments are allowed for this article then display comment form, if not then display 'closed' messages -->

  
  <!-- display either a comments expired message or a comments disabled message -->
  
    <p class="comments-closed">Commenting is closed for this article.</p>
  


</section>


  </section>

<!-- right (complementary) column -->
      <div role="complementary" class="ad-column" style="float: none !important; vertical-align:top">

<!-- /150920706/sidebar_top_250x250 -->
<div id='div-gpt-ad-1478207300736-3' style='height:250px; width:250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478207300736-3'); });
</script>
</div>





<iframe src="http://go.cityandstatemedia.com/l/168882/2016-10-11/9p5nm" width="100%" height="500" type="text/html" frameborder="0" allowTransparency="true" style="border: 0"></iframe>








        <!-- Feed links, default flavor is rss, so we don't need to specify a flavor on the first feed_link -->
<!--        <p><a href="http://nynmedia.com/rss/?section=news" title="RSS feed">RSS</a> / <a href="http://nynmedia.com/atom/?section=news" title="Atom feed">Atom</a></p> -->

 <!-- links by default to form: 'plainlinks.link.txp' unless you specify a different form -->

<h1>Related Stories</h1><ul class="related_articles">
	<li>
<table style="margin-top:2em"><tr><td style="width:27%; vertical-align:top; padding-right:1em; vertical-align:top"><a rel="bookmark" href="http://nynmedia.com/news/nyn-daily"><img src="http://nynmedia.com/images/9.jpg" alt="" style="height: auto; float:left; margin: 1.75em 1em 0 0;width:100%" width="564" height="382" /></a></td><td style="width:73%; padding-left:1em; border-left:1px solid #ccc"><span itemprop="keywords" class="keywords"><a rel="tag" href="http://nynmedia.com/category/nyn-daily/">NYN Daily</a></span><br/>
<span class="related_articles_title">
<a rel="bookmark" href="http://nynmedia.com/news/nyn-daily">NYN First Read&#160;Nonprofit</a></span>by NYN Daily</td></tr></table>
</li>
	<li>
<table style="margin-top:2em"><tr><td style="width:27%; vertical-align:top; padding-right:1em; vertical-align:top"><a rel="bookmark" href="http://nynmedia.com/news/friday-july-14-2017"><img src="http://nynmedia.com/images/9.jpg" alt="" style="height: auto; float:left; margin: 1.75em 1em 0 0;width:100%" width="564" height="382" /></a></td><td style="width:73%; padding-left:1em; border-left:1px solid #ccc"><span itemprop="keywords" class="keywords"><a rel="tag" href="http://nynmedia.com/category/nyn-daily/">NYN Daily</a></span><br/>
<span class="related_articles_title">
<a rel="bookmark" href="http://nynmedia.com/news/friday-july-14-2017">Friday, July 14,&#160;2017</a></span>by NYN Daily</td></tr></table>
</li>
	<li>
<table style="margin-top:2em"><tr><td style="width:27%; vertical-align:top; padding-right:1em; vertical-align:top"><a rel="bookmark" href="http://nynmedia.com/news/thursday-july-13-2017"><img src="http://nynmedia.com/images/9.jpg" alt="" style="height: auto; float:left; margin: 1.75em 1em 0 0;width:100%" width="564" height="382" /></a></td><td style="width:73%; padding-left:1em; border-left:1px solid #ccc"><span itemprop="keywords" class="keywords"><a rel="tag" href="http://nynmedia.com/category/nyn-daily/">NYN Daily</a></span><br/>
<span class="related_articles_title">
<a rel="bookmark" href="http://nynmedia.com/news/thursday-july-13-2017">Thursday, July 13,&#160;2017</a></span>by NYN Daily</td></tr></table>
</li>
</ul>

    </div> <!-- /complementary -->



</div>






</article> <!-- links by default to form: 'default.article.txp' unless you specify a different form -->











              <!-- txp:article limit="3" / -->   












          
        

        <!-- add pagination links to foot of article/article listings/category listings if there are more articles available,
          this method is more flexibile than using simple txp:link_to_prev/txp:link_to_next or txp:older/txp:newer tags
        <p id="paginator">

        
        

        
          <span id="paginator-l" class="button disabled">&#8592; Older</span>
        
        
          <span id="paginator-r" class="button disabled">Newer &#8594;</span>
        

        </p> -->

      

      </div> <!-- /main -->



    </div> <!-- /.container -->
  </div> <!-- /.wrapper -->

<footer>
			
               	<!-- Include the top-footer template -->
				                     <div class="top-footer container">
                        <div class="row">
                            <div class="col-md-7">
                                <div class="subscribe-form">
                                    <span>Get in touch with us</span>
                                </div>
                            </div>
                            <div class="col-md-5">
                                <!--<div class="social-bottom">
                                    <span>Follow us:</span>
                                    <ul>
                                        <li><a href="https://www.facebook.com/GetSimpleCMS" class="fa fa-facebook"></a></li>
                                        <li><a href="https://twitter.com/get_simple" class="fa fa-twitter"></a></li>
                                        <li><a href="http://www.amnesty.org/en/news-and-updates/news/feed" class="fa fa-rss"></a></li>
                                    </ul>
                                </div>-->
                            </div>
                        </div>
                    </div>
				
				<!-- Include the main-footer template -->
				 <div class="main-footer container" style="padding-top:3em">
                        <div class="row">
			  <div class="col-md-4" style="padding-top:0">
                                <div class="about">
				  <img src="http://nynmedia.com/images/5.jpg" alt="" width="105" height="105" />
                                    <!--<h4 class="footer-title">About Grill</h4>
                                    <p>Grill is free HTML5 website template by templatemo and it is a free responsive bootstrap layout that can be applied for any purpose. 
                                    <br><br>Credit goes to <a rel="nofollow" href="http://unsplash.com">Unsplash</a> for photos used in this template. It was adapted and converted for use with <a href="http://get-simple.info">GetSimple</a> CMS by <a href="http://cyberpress.biz">cyberpress</a> web design.</p>-->
                                </div>
                            </div>
                            <div class="col-md-2">
                                <div class="twitter">
                                    <!--<h4 class="footer-title">Words from the Boss</h4>-->
				    <ul class="footer-nav">
				      <li><a href="/about">About</a></li>
				      <li><a href="/staff">Our Staff</a></li>
				      <li><a href="/advertising">Advertising</a></li>
				      </ul>
                                    <!--<a class="twitter-timeline" href="https://twitter.com/DalaiLama" data-widget-id="535748821595480064">Tweets by @DalaiLama</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>-->
                                </div>
                            </div>
                            <div class="col-md-2">
                                <div class="recent-post">
                                    
				    <ul class="footer-nav">

				      <li><!--<a href="http://eepurl.com/bkd3o1">Subscribe</a>--><a href="/subscribe">Subscribe</a></li>
				      <li><a href="http://nynmedia.com/category/nyn-daily">First Read</a></li>
<li><a href="http://nynmedia.com/contact-us">Contact Us</a></li>

				      </ul>
                                    <!--<h4 class="footer-title">Posts Tagged 'Events'</h4>
				    <div class="posts">
                                                         
                                                              <div class="recent-post">
                                                                  <div class="recent-post-thumb">
                                                                       <img src="http://nynp.cityandstateny.com/plugins/news_manager/browser/pic.php?p=blogpost/blogpost7.jpg" alt="" /> 
                                                                  </div> 
                                                                  <div class="recent-post-info">
                                                                      <h6><a href="http://nynp.cityandstateny.com/index.php?id=blog&amp;post=delicious-and-healthy-menus">Delicious and Healthy Menus</a></h6>
                                                                      <span>Nov 20, 2014</span>
                                                                   </div>
                                                              </div> 
                                                        
                                                              <div class="recent-post">
                                                                  <div class="recent-post-thumb">
                                                                       <img src="http://nynp.cityandstateny.com/plugins/news_manager/browser/pic.php?p=blogpost/blogpost1.jpg" alt="" /> 
                                                                  </div> 
                                                                  <div class="recent-post-info">
                                                                      <h6><a href="http://nynp.cityandstateny.com/index.php?id=blog&amp;post=summer-sandwich">Summer Sandwich</a></h6>
                                                                      <span>Jun 20, 2014</span>
                                                                   </div>
                                                              </div> 
                                                                                            </div>--> 
                                </div>
							</div>
							        <div class="col-md-2">
                                <div class="recent-post">
                                    
				    <ul class="footer-nav">
				      <li><a href="http://issuu.com/nynp">Current Issue</a></li>
				      <li><a href="http://issuu.com/nynp">Archives</a></li>
<li><a href="http://nynmedia.com/nyn-knowledge">Knowledge</a></li>
				      <!--<li><a href="/print">Print</a></li>-->
				      </ul>
                                    <!--<h4 class="footer-title">Posts Tagged 'Events'</h4>
				    <div class="posts">
                                                         
                                                              <div class="recent-post">
                                                                  <div class="recent-post-thumb">
                                                                       <img src="http://nynp.cityandstateny.com/plugins/news_manager/browser/pic.php?p=blogpost/blogpost7.jpg" alt="" /> 
                                                                  </div> 
                                                                  <div class="recent-post-info">
                                                                      <h6><a href="http://nynp.cityandstateny.com/index.php?id=blog&amp;post=delicious-and-healthy-menus">Delicious and Healthy Menus</a></h6>
                                                                      <span>Nov 20, 2014</span>
                                                                   </div>
                                                              </div> 
                                                        
                                                              <div class="recent-post">
                                                                  <div class="recent-post-thumb">
                                                                       <img src="http://nynp.cityandstateny.com/plugins/news_manager/browser/pic.php?p=blogpost/blogpost1.jpg" alt="" /> 
                                                                  </div> 
                                                                  <div class="recent-post-info">
                                                                      <h6><a href="http://nynp.cityandstateny.com/index.php?id=blog&amp;post=summer-sandwich">Summer Sandwich</a></h6>
                                                                      <span>Jun 20, 2014</span>
                                                                   </div>
                                                              </div> 
                                                                                            </div>-->
                                </div>
							</div>
                            <div class="col-md-2">
                                <div class="recent-post">
				<ul class="footer-nav">
				      <li><a href="/privacy-policy">Privacy Policy</a></li>
				      <li><a href="/terms-of-use">Terms of Use</a></li>
				      </ul>
                                    <!--<h4 class="footer-title">More info</h4>
                                    <p>Sed dignissim, diam id molestie faucibus, purus nisl pretium quam, in pulvinar velit massa id elit.</p>
                                    <ul>
                                        <li><i class="fa fa-phone"></i>010-020-0340</li>
                                        <li><i class="fa fa-globe"></i>123 Dagon Studio, Yakin Street, Digital Estate</li>
                                        <li><i class="fa fa-envelope"></i><a href="#">info@company.com</a></li>
                                    </ul>-->
                                </div>
                            </div>
                        </div>
                    </div>
				
				<!-- Include the bottom-footer template -->
				                     <div class="bottom-footer container">
                        <p style="font-size:1em">(c) 2017 City and State NY, LLC. All rights reserved.</p>
                    </div>
           				
           </footer>

		        <script src="http://nynp.cityandstateny.com/theme/Grill/js/vendor/jquery-1.11.0.min.js"></script>
        <script src="http://nynp.cityandstateny.com/theme/Grill/js/plugins.js"></script>
        <script src="http://nynp.cityandstateny.com/theme/Grill/js/main.js"></script>
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68630522-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['cityandstateny.com', 'nyslant.com'] );
  ga('send', 'pageview');

</script>

<!-- begin Pardot Website Tracking code nynmedia.com -->
<script type="text/javascript">
piAId = '169882';
piCId = '1566';

(function() {
	function async_load(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
		var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
	}
	if(window.attachEvent) { window.attachEvent('onload', async_load); }
	else { window.addEventListener('load', async_load, false); }
})();
</script>
<!-- end Pardot Website Tracking code nynmedia.com -->


    </body>
</html>
